<!DOCTYPE html><html lang="en-GB"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="alternate" type="application/rss+xml" href="https://www.middleeastmonitor.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.middleeastmonitor.com/feed/" /><link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.middleeastmonitor.com/feed/atom/" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600" rel="stylesheet"><meta property="og:title" content="US sanctions on Iran felt in Iraqi Shia tourist areas" /><meta property="og:description" content="The value of the Iranian rial has dropped dramatically ..." /><meta property="og:url" content="https://www.middleeastmonitor.com/20190529-us-sanctions-on-iran-felt-in-iraqi-shia-tourist-areas/" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Middle East Monitor" /><meta property="og:image" content="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2019/05/Sequence-02.00_00_00_10.Still001-e1559142794860.jpg?resize=1200%2C800&quality=75&strip=all&ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="fb:app_id" content="187446821406494" /><meta property="og:locale" content="en_GB"><meta property="article:published_time" content="2019-05-29T16:28:00+00:00" /><meta property="article:publisher" content="https://www.facebook.com/middleeastmonitor" /><meta property="article:author" content="https://www.facebook.com/middleeastmonitor" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@MiddleEastMnt"><meta name="twitter:creator" content="@middleeastmnt"><meta name="twitter:domain" content="middleeastmonitor.com"><meta name="twitter:title" content="US sanctions on Iran felt in Iraqi Shia tourist areas"><meta name="twitter:description" content="The value of the Iranian rial has dropped dramatically ..."><meta name="twitter:url" content="https://www.middleeastmonitor.com/20190529-us-sanctions-on-iran-felt-in-iraqi-shia-tourist-areas/"><meta name="twitter:app:id:iphone" content="720707131"><meta name="twitter:app:id:ipad" content="720707131"><meta name="twitter:app:id:googleplay" content="hr.apps.n154834935"><title>US sanctions on Iran felt in Iraqi Shia tourist areas &#8211; Middle East Monitor</title><link rel="alternate" type="text/calendar" title="Middle East Monitor &raquo; iCal Feed" href="https://www.middleeastmonitor.com/middle-east-near-you/?ical=1" /><link rel='stylesheet' id='fvm-header-0-css' href='https://www.middleeastmonitor.com/wp-content/cache/fvm/1559075536/out/header-053131a1.min.css' type='text/css' media='all' /> <script type='text/javascript' async="async" src='https://www.middleeastmonitor.com/wp-content/themes/memo/js/respond.min.js'></script><script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
var ajax_object = {"ajaxurl":"https:\/\/www.middleeastmonitor.com\/wp-admin\/admin-ajax.php"};
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/www.middleeastmonitor.com\/wp-admin\/admin-ajax.php"};
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/www.middleeastmonitor.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.middleeastmonitor.com/wp-content/cache/fvm/1559075536/out/header-95c3273c.min.js'></script><link rel='https://api.w.org/' href='https://www.middleeastmonitor.com/wp-json/' /><link rel="canonical" href="https://www.middleeastmonitor.com/20190529-us-sanctions-on-iran-felt-in-iraqi-shia-tourist-areas/" /><link rel="alternate" type="application/json+oembed" href="https://www.middleeastmonitor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.middleeastmonitor.com%2F20190529-us-sanctions-on-iran-felt-in-iraqi-shia-tourist-areas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.middleeastmonitor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.middleeastmonitor.com%2F20190529-us-sanctions-on-iran-felt-in-iraqi-shia-tourist-areas%2F&#038;format=xml" /><style>.getty.aligncenter { text-align: center; } .getty.alignleft { float: none; margin-right: 0; } .getty.alignleft > div { float: left; margin-right: 5px; } .getty.alignright { float: none; margin-left: 0; } .getty.alignright > div { float: right; margin-left: 5px; }</style><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>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</style><script type='text/javascript'>var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = 'image_fx5';</script><style type="text/css" id="custom-background-css">body.custom-background { background-color: #eeeeee; }</style><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */ html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image { display: none; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="https://www.middleeastmonitor.com/20190529-us-sanctions-on-iran-felt-in-iraqi-shia-tourist-areas/amp/"><link rel="icon" href="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2016/04/cropped-favicon-large.png?fit=32%2C32&#038;quality=75&#038;strip=all&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2016/04/cropped-favicon-large.png?fit=192%2C192&#038;quality=75&#038;strip=all&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2016/04/cropped-favicon-large.png?fit=180%2C180&#038;quality=75&#038;strip=all&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2016/04/cropped-favicon-large.png?fit=270%2C270&#038;quality=75&#038;strip=all&#038;ssl=1" /> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '119041405177529');
	fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=119041405177529&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-345771 single-format-video custom-background"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10924768-1', 'auto');
  ga('set', 'anonymizeIp', true)
  ga('send', 'pageview');</script> <script>jQuery(document).ready(function() {

		jQuery(document).on('click', '#post-content > p > strong > a', function(event) {
			event.preventDefault(); 
			var href = jQuery(this).attr("href");
			var target = jQuery(this).attr("target");			
			ga('send', 'event', 'Links', 'In-Article Link', href);
			setTimeout(function() { 
				window.open(href,(!target?"_self":target));
			},300);
		});

		jQuery(document).on('click', '#post-content > .specialgreybox a', function(event) {
			event.preventDefault(); 
			var href = jQuery(this).attr("href");
			var target = jQuery(this).attr("target");			
			ga('send', 'event', 'Links', 'Pull-Out Box Link', href);
			setTimeout(function() { 
				window.open(href,(!target?"_self":target));
			},300);
		});

		jQuery(document).on('click', '#post-content > h5 a', function(event) {
			event.preventDefault(); 
			var href = jQuery(this).attr("href");
			var target = jQuery(this).attr("target");			
			ga('send', 'event', 'Links', 'Hashtag Link', href);
			setTimeout(function() { 
				window.open(href,(!target?"_self":target));
			},300);
		});

		jQuery(document).on('click', 'a.jp-relatedposts-post-a', function(event) {
			event.preventDefault();
			var href = jQuery(this).attr("href");
			var target = jQuery(this).attr("target");
			ga('send', 'event', 'Links', 'Related Articles Link', href);
			setTimeout(function() {
				window.open(href,(!target?"_self":target)); 
			},300);
		});

		jQuery(document).on('click', '#at4-whatsnext a', function(event) {
			event.preventDefault(); 
			var href = jQuery(this).attr("href");
			var target = jQuery(this).attr("target");			
			ga('send', 'event', 'Links', 'What\'s Next Link', href);
			setTimeout(function() { 
				window.open(href,(!target?"_self":target));
			},300);
		});

	});</script> <header id="header"><div id="nav-wrapper"><div id="navigation" class="show-menu "><div id="site-logo"><div class="big-logo"> <a href="https://www.middleeastmonitor.com/"> <img src="https://www.middleeastmonitor.com/wp-content/uploads/2016/04/logo-header.png" height="140" width="308" alt="Middle East Monitor" /> </a></div></div><div class="top-menu"><div class="header-ticker"><div class="ticker-box"><div id="ticker"><div class="ticker-heading"> Latest News</div><div id="ticker-list-box"><ul class="ticker-list"><li class="post-345756 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-middle-east category-news-2 category-palestine category-slides"> <a href="https://www.middleeastmonitor.com/20190529-israel-hands-palestinian-minor-4-month-jail-term/"> <span class="ticker-sign" title="Israel hands Palestinian minor 4-month jail term"> / </span> Israel hands Palestinian minor 4-month jail term </a></li><li class="post-345745 post type-post status-publish format-gallery has-post-thumbnail hentry category-kuwait category-middle-east category-news-2 category-uae post_format-post-format-gallery"> <a href="https://www.middleeastmonitor.com/20190529-kuwait-activists-gets-5-year-jail-term-for-criticising-the-uae/"> <span class="ticker-sign" title="Kuwait: Activists gets 5-year jail term for criticising the UAE"> / </span> Kuwait: Activists gets 5-year jail term for criticising the UAE </a></li><li class="post-345732 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-middle-east category-news-2 category-palestine category-slides"> <a href="https://www.middleeastmonitor.com/20190529-israel-netanyahus-wife-reaches-plea-deal-in-corruption-case/"> <span class="ticker-sign" title="Israel: Netanyahu’s wife reaches plea deal in corruption case"> / </span> Israel: Netanyahu’s wife reaches plea deal in corruption case </a></li><li class="post-345726 post type-post status-publish format-standard has-post-thumbnail hentry category-europe-russia category-france category-middle-east category-news-2 category-saudi category-uae category-yemen"> <a href="https://www.middleeastmonitor.com/20190529-france-fm-calls-on-saudi-arabia-uae-to-end-dirty-war-in-yemen/"> <span class="ticker-sign" title="France FM calls on Saudi Arabia, UAE to end ‘dirty war’ in Yemen"> / </span> France FM calls on Saudi Arabia, UAE to end ‘dirty war’ in Yemen </a></li><li class="post-345722 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-2 category-egypt category-middle-east category-news-2 category-saudi category-slides category-uae"> <a href="https://www.middleeastmonitor.com/20190529-people-in-middle-east-watch-58m-more-hours-of-videos-during-ramadan/"> <span class="ticker-sign" title="People in Middle East watch 58m more hours of videos during Ramadan"> / </span> People in Middle East watch 58m more hours of videos during Ramadan </a></li><li class="post-345710 post type-post status-publish format-standard has-post-thumbnail hentry category-europe-russia category-israel category-middle-east category-news-2 category-palestine category-saudi category-uk"> <a href="https://www.middleeastmonitor.com/20190529-spyware-developed-in-israel-used-by-saudis-to-hack-london-based-dissident/"> <span class="ticker-sign" title="Spyware developed in Israel used by Saudis to hack London-based dissident"> / </span> Spyware developed in Israel used by Saudis to hack London-based dissident </a></li><li class="post-345708 post type-post status-publish format-standard has-post-thumbnail hentry category-big-slide category-israel category-middle-east category-news-2 category-palestine"> <a href="https://www.middleeastmonitor.com/20190529-palestinian-mum-baby-reunited-after-israel-denied-travel-permit-for-6-months/"> <span class="ticker-sign" title="Palestinian mum, baby reunited after Israel denied travel permit for 6 months"> / </span> Palestinian mum, baby reunited after Israel denied travel permit for 6 months </a></li><li class="post-345701 post type-post status-publish format-standard has-post-thumbnail hentry category-middle-east category-news-2 category-saudi"> <a href="https://www.middleeastmonitor.com/20190529-saudi-foreign-reserves-rise-1-1-in-april/"> <span class="ticker-sign" title="Saudi foreign reserves rise 1.1% in April"> / </span> Saudi foreign reserves rise 1.1% in April </a></li><li class="post-345697 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-2 category-asia-americas category-bahrain category-israel category-middle-east category-morocco category-news-2 category-palestine category-us"> <a href="https://www.middleeastmonitor.com/20190529-3-morocco-bodies-call-for-protests-against-us-deal-of-the-century/"> <span class="ticker-sign" title="3 Morocco bodies call for protests against US’ ‘deal of the century’"> / </span> 3 Morocco bodies call for protests against US’ ‘deal of the century’ </a></li><li class="post-345695 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-americas category-iraq category-middle-east category-news-2 category-syria category-us"> <a href="https://www.middleeastmonitor.com/20190529-us-sends-daesh-suspects-from-syria-to-iraq/"> <span class="ticker-sign" title="US sends Daesh suspects from Syria to Iraq"> / </span> US sends Daesh suspects from Syria to Iraq </a></li><li class="post-345693 post type-post status-publish format-standard has-post-thumbnail hentry category-europe-russia category-iraq category-middle-east category-news-2 category-slides category-turkey"> <a href="https://www.middleeastmonitor.com/20190529-iraq-hands-over-188-turkish-children-of-suspected-daesh-members/"> <span class="ticker-sign" title="Iraq hands over 188 Turkish children of suspected Daesh members"> / </span> Iraq hands over 188 Turkish children of suspected Daesh members </a></li><li class="post-345677 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-2 category-egypt category-libya category-news-2"> <a href="https://www.middleeastmonitor.com/20190529-egypts-intelligence-chief-meets-libyas-haftar/"> <span class="ticker-sign" title="Egypt’s intelligence chief meets Libya’s Haftar"> / </span> Egypt’s intelligence chief meets Libya’s Haftar </a></li><li class="post-345675 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-2 category-asia-americas category-egypt category-europe-russia category-malaysia category-news-2 category-uk"> <a href="https://www.middleeastmonitor.com/20190529-egypt-mulls-selling-power-plants-to-foreign-investors/"> <span class="ticker-sign" title="Egypt mulls selling power plants to foreign investors"> / </span> Egypt mulls selling power plants to foreign investors </a></li><li class="post-345672 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-americas category-israel category-jordan category-middle-east category-news-2 category-palestine category-us"> <a href="https://www.middleeastmonitor.com/20190529-jordan-muslim-brotherhood-rejects-us-advisor-kushners-expected-visit/"> <span class="ticker-sign" title="Jordan Muslim Brotherhood rejects US advisor Kushner’s expected visit"> / </span> Jordan Muslim Brotherhood rejects US advisor Kushner’s expected visit </a></li><li class="post-345670 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-2 category-egypt category-international-organisations category-news-2 category-un"> <a href="https://www.middleeastmonitor.com/20190529-egypt-approves-amendments-to-law-regulating-trade-unions/"> <span class="ticker-sign" title="Egypt approves amendments to law regulating trade unions"> / </span> Egypt approves amendments to law regulating trade unions </a></li></ul><div class="ticker-arrows"> <a class="ticker-left"> </a> <a class="ticker-right"> </a></div></div></div></div></div><div class="content-social"><ul><li> <a href="https://www.facebook.com/middleeastmonitor" class="fb-social-icon" target="_blank"> </a></li><li> <a href="https://www.twitter.com/middleeastmnt" class="twitter-social-icon" target="_blank"> </a></li><li> <a href="https://www.youtube.com/channel/UCJX8Wn6opMsBng3QWh0dK6g" class="youtube-social-icon" target="_blank"> </a></li><li> <a href="https://www.instagram.com/middleeastmonitor/" class="instagram-social-icon" target="_blank"> </a></li></ul></div><div class="search-box"><form method="get" id="searchform" action="https://www.middleeastmonitor.com/"> <input type="text" name="s" id="s" value="" autocomplete="off" /> <button type="submit" class="submit-button"> </button><ul class="featured-thumbnails"></ul></form></div></div> <nav id="main-nav"><div id="mob-menu"><div class="mob-menu-button"></div> <a href="https://www.middleeastmonitor.com/"> <img src="https://www.middleeastmonitor.com/wp-content/uploads/2016/04/logo-header.png" height="140" width="308" alt="Middle East Monitor" /> </a><div class="search-box"><form method="get" id="searchform" action="https://www.middleeastmonitor.com/"> <input type="text" name="s" id="s" value="" autocomplete="off" /> <button type="submit" class="submit-button"> </button><ul class="featured-thumbnails"></ul></form></div></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm120906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/news-2/" class="menu-link">News <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li><li id="menu-item-exm1169809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/opinion-pieces/" class="menu-link">Opinion <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li><li id="menu-item-exm122325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/reviews/" class="menu-link">Reviews <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li><li id="menu-item-exm1229604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/interviews/" class="menu-link">Features <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li><li id="menu-item-exm1182153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/publications/" class="menu-link">Publications <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li><li id="menu-item-exm1178639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/photo-stories/" class="menu-link">Multimedia <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li><li id="menu-item-exm122335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link">More <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li></ul></div> <script type='text/javascript'>if ( jQuery( window ).width() > 769 ){
					jQuery.ajax({
						type: 'POST',
						url: 'https://www.middleeastmonitor.com/wp-admin/admin-ajax.php',
						data: { action:'get_desktop_mainmenu' },
						success: function(data){
							jQuery('.menu-main-menu-container').remove();
							jQuery('#main-nav').append(data);
							jQuery(window).trigger('resize');
						}
					});
				};</script> </nav></div></div> </header><div class="langswitcher"> <a target="blank" href="http://www.monitordooriente.com/" title="Visit our Portuguese website"><img src="/wp-content/uploads/graphics/flag-brazil.gif" width="54" height="34" alt="Portuguese" /></a> / <a target="blank" href="http://www.monitordeoriente.com/" title="Visit our Spanish website"><img src="/wp-content/uploads/graphics/flag-spain.gif" width="54" height="34" alt="Spanish" /></a> / <a target="blank" href="https://www.middleeastmonitor.com/" title="Visit our English website"><img src="/wp-content/uploads/graphics/flag-uk.gif" width="54" height="34" alt="English" /></a></div><section id="wrapper" class="hfeed"><div class="event-banner"><h1>Middle East Near You</h1></div><div id="main"><div id="post-345771" class="post-345771 post type-post status-publish format-video has-post-thumbnail hentry category-iran category-iraq category-middle-east category-us category-photo-stories post_format-post-format-video"><div id="post-page-title"><h1> US sanctions on Iran felt in Iraqi Shia tourist areas</h1></div><div id="post-page-subtitle"> The value of the Iranian rial has dropped dramatically</div><div class="post-meta-top"> May 29, 2019 at 4:28 pm | Published in: <a href="https://www.middleeastmonitor.com/category/region/middle-east/iran/" alt="View all posts in Iran">Iran</a>, <a href="https://www.middleeastmonitor.com/category/region/middle-east/iraq/" alt="View all posts in Iraq">Iraq</a>, <a href="https://www.middleeastmonitor.com/category/region/middle-east/" alt="View all posts in Middle East">Middle East</a>, <a href="https://www.middleeastmonitor.com/category/region/asia-americas/us/" alt="View all posts in US">US</a>, <a href="https://www.middleeastmonitor.com/category/photo-stories/" alt="View all posts in Videos &amp; Photo Stories">Videos &amp; Photo Stories</a></div><div id="primary" class="three-parts"><div id="media-wrapper"></div><div class="post-page-content-wrapper"><div class="post-info"> <span class="post-author"><div class="author-name-2"></div></span> <span class="post-page-date"> May 29, 2019 at 4:28 pm </span></div><div class="floating-share-icons"><ul><div class="addthis_responsive_sharing"></div></ul></div> <script>jQuery(document).ready(function($) {
	if ( $('.floating-share-icons').height() < 1600 ) {
		$('.floating-share-icons').hide();
		$('#post-content').css('margin-left','35px');
	}
});</script> <div id="post-content" countid="345771" class="content  "><div class="addthis_jumbo_share"></div><div id="v-6inkFVWD-1" class="video-player"><iframe width='600' height='600' src='https://videopress.com/embed/6inkFVWD?hd=1&amp;loop=0&amp;autoPlay=1&amp;permalink=0' frameborder='0' allowfullscreen></iframe><script src='https://s0.wp.com/wp-content/plugins/video/assets/js/next/videopress-iframe.js'></script></div><div class="post-categories-wrapper"><div class="post-categories-title">Categories</div><span class="blog-post-categories"><a href="https://www.middleeastmonitor.com/category/region/middle-east/iran/">Iran</a></span><span class="blog-post-categories"><a href="https://www.middleeastmonitor.com/category/region/middle-east/iraq/">Iraq</a></span><span class="blog-post-categories"><a href="https://www.middleeastmonitor.com/category/region/middle-east/">Middle East</a></span><span class="blog-post-categories"><a href="https://www.middleeastmonitor.com/category/region/asia-americas/us/">US</a></span><span class="blog-post-categories"><a href="https://www.middleeastmonitor.com/category/photo-stories/">Videos &amp; Photo Stories</a></span></div><div class="post-categories-wrappe"> <a href="#disqus_thread" onclick="disqus_goto(event);return false;" class="disqus_btn_load disqus_btn_load_count"><span class="disqus-comment-count" data-disqus-url="https://www.middleeastmonitor.com/20190529-us-sanctions-on-iran-felt-in-iraqi-shia-tourist-areas/"></span> Show Comments</a> <script id="dsq-count-scr" src="//middleeastmnt.disqus.com/count.js" async defer></script> </div><div class="sigle-post-bottom-content"><div id="item-footer"><div id="cc-license"> <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank"><img alt="Creative Commons License" style="border-width:0" src="https://i0.wp.com/www.middleeastmonitor.com/wp-content/themes/memo/images/cc-license.gif?quality=75&strip=all&ssl=1" /></a> Unless otherwise stated in the article above, this work by <a xmlns:cc="http://creativecommons.org/ns#" href="https://www.middleeastmonitor.com" property="cc:attributionName" rel="cc:attributionURL">Middle East Monitor</a> is licensed under a <em>Creative Commons Attribution-NonCommercial-ShareAlike 4.0 International License</em>. If the image(s) bear our credit, this license also applies to them. <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank">What does that mean?</a> For other permissions, please <a xmlns:cc="http://creativecommons.org/ns#" href="https://www.middleeastmonitor.com/contact" rel="cc:morePermissions">contact us</a>.</div><div id="form-faults"><h4 id="btn-faultsform">Spotted an error on this page? Let us know</h4><div class="faultforms" style="display: none"><div role="form" class="wpcf7" id="wpcf7-f22342-p345771-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/20190529-us-sanctions-on-iran-felt-in-iraqi-shia-tourist-areas/#wpcf7-f22342-p345771-o1" method="post" class="wpcf7-form mailchimp-ext-0.4.51" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="22342" /> <input type="hidden" name="_wpcf7_version" value="5.1.3" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f22342-p345771-o1" /> <input type="hidden" name="_wpcf7_container_post" value="345771" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" placeholder="Email Address (if you require a response)" /></span><br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="What is the error?"></textarea></span></p><p style="font-size: 12px;line-height: 15px;margin: 10px 0 0 0; display: block;">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.</p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="https://www.google.com/" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p></form></div></div></div></div></div> <script type="text/javascript">jQuery(document).ready(function($) {
							$('#btn-faultsform').click(function() {
									$('.wpcf7-submit').text('Sending...');
								});
							$('#form-faults > h4').on( 'click', function() {
								$('.faultforms').toggle();
							});	
						});</script> <div class="addthis_jumbo_share single_post_bottom_share"></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div id="author-info" style="display:none;"><div id="author-image"></div><div id="author-desc"><h2></h2><div class="description-author"></div><ul class="author-social"></ul></div></div><div id="disqus_thread"> <a href="#" onclick="disqus();return false;" class="disqus_btn_load">Show Comments</a> <noscript><b>Please enable JavaScript to view comments.</b></noscript></div> <script type="text/javascript">var disqus_shortname = "middleeastmnt";
			var disqus_url = "https://www.middleeastmonitor.com/20190529-us-sanctions-on-iran-felt-in-iraqi-shia-tourist-areas/"; // permalink
			var disqus_identifier = "345771 https://www.middleeastmonitor.com/?p=345771"; //echo dsq_identifier_for_post($post)

			var disqus_loaded = false;

			// This is the function that will load Disqus comments on demand
			function disqus() {
			  if (!disqus_loaded)  {
				// This is to ensure that Disqus widget is loaded only once
				disqus_loaded = true;
				
				var e = document.createElement("script");
				e.type = "text/javascript";
				e.async = true;
				e.src = "//" + disqus_shortname + ".disqus.com/embed.js";
				(document.getElementsByTagName("head")[0] ||
				 document.getElementsByTagName("body")[0])
				.appendChild(e);
			  }
			} 



			// For the comment count buttons
			function disqus_goto(e) {
				e.preventDefault();
				disqus();
				jQuery('#disqus_thread').goTo();
			}

			(function($) {
				$.fn.goTo = function() {
					$('html, body').animate({
						scrollTop: ( $(this).offset().top - 100) + 'px'
					}, 'slow');
					return this; // for chaining...
				}
			})(jQuery);


			// Load on scroll
			/*window.onscroll = function(e) {
				if ((window.innerHeight + window.scrollY) 
				>= document.body.offsetHeight) {
					if (!disqus_loaded) disqus(); 
				}
			};*/</script> <style>#disqus_thread { display: block; float:left; position: relative; margin:0px auto 100px auto; height:auto; width:100%; clear:both; } #disqus_thread:after{display:none !important} a.disqus_btn_load { display: block; background: #cb0000; max-width: 250px; margin: 25px auto; padding: 15px 25px; clear: both; text-align: center; color: #fff; font-size: 115%; border-radius: 4px; -webkit-border-radius: 4px; text-transform: uppercase; -webkit-transition: all 350ms linear; -moz-transition: all 350ms linear; -ms-transition: all 350ms linear; -o-transition: all 350ms linear; transition: all 350ms linear; } a.disqus_btn_load:hover { background: #f5f5f5; color: #333; } a.disqus_btn_load_count { color: #cb0000 !important; padding: 10px; margin: 15px auto 10px auto; font-size: 100%; text-transform: none; width: auto; background: transparent; max-width: 500px; } a.disqus_btn_load_count:hover {color: #333 !important; }</style></div></div><div id="secondary" class="widget-area "></div> <script type='text/javascript'>jQuery.ajax({
				type: 'POST',
				url: 'https://www.middleeastmonitor.com/wp-admin/admin-ajax.php',
				data: { action:'get_ajax_sidebar', sidebar_name:'Post Sidebar' },
				success: function(data){
					jQuery('#secondary').html(data);
					jQuery( document.body ).trigger( 'post-load' );
					jQuery('body').widgetwidths();
					if ( jQuery( window ).width() > 769 && jQuery( window ).width() < 1024 ){
						jQuery('body.single').makeequalheight_named('.widget-trending','.widget-newsroll', '.widget-latetsvids');
					};
											
				}
			});</script> </div><div class="fullwidth widget-area content-widget-area" id="sidebar_undercontent" style="display:none;"></div> <script type='text/javascript'>if ( jQuery( window ).width() > 769 ){
			jQuery.ajax({
				type: 'POST',
				url: 'https://www.middleeastmonitor.com/wp-admin/admin-ajax.php',
				data: { action:'get_ajax_sidebar', sidebar_name:'undercontent' },
				success: function(data){
					jQuery('#sidebar_undercontent').html(data);
					jQuery('#sidebar_undercontent').show();
					jQuery('body').widgetwidths();
					jQuery('body').makeequal_all();					
				}
			});
		};</script> </div> <script type="text/javascript">jQuery(document).ready(function($) {
		$("a[href^='http']").not("[href*='https://www.middleeastmonitor.com/']").attr('target','_blank');

		$('p').selectionSharer();
	});</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52daf00c43e75541" async></script> <script type="text/javascript">var addthis_share = addthis_share || {}
addthis_share = {
	passthrough : {
		twitter: {
			via: "MiddleEastMnt"
		},
		facebook: {
			app_id: "187446821406494",
			redirect_uri: "https://www.middleeastmonitor.com/20190529-us-sanctions-on-iran-felt-in-iraqi-shia-tourist-areas/"
		}
	}
}</script> </section><footer id="footer"><div class="footer-wrap"><div class="footer-menu-wrap"><div class="footer-menu-title"><h3>Latest Updates</h3></div> <nav id="bottom-menu"><div class="menu-footer-latest-news-container"><ul id="menu-footer-latest-news" class="menu"><li id="menu-item-14133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14133"><a href="https://www.middleeastmonitor.com/category/news/africa-2/">Africa</a></li><li id="menu-item-14134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14134"><a href="https://www.middleeastmonitor.com/category/news/asia-americas/">Asia &#038; Americas</a></li><li id="menu-item-14135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14135"><a href="https://www.middleeastmonitor.com/category/news/middle-east/">Middle East</a></li><li id="menu-item-14136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14136"><a href="https://www.middleeastmonitor.com/category/news/europe-russia/">Europe</a></li><li id="menu-item-181948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181948"><a href="https://www.middleeastmonitor.com/category/reviews/review-books/">Book Reviews</a></li><li id="menu-item-181949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181949"><a href="https://www.middleeastmonitor.com/category/reviews/review-events-articles/">Event Reviews</a></li><li id="menu-item-181950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181950"><a href="https://www.middleeastmonitor.com/category/reviews/review-films-documentaries/">Film Reviews</a></li></ul></div> </nav></div><div class="footer-menu-wrap"><div class="footer-menu-title"><h3>Columnist</h3></div> <nav id="bottom-menu"><div class="menu-footer-commentary-analysis-container"><ul id="menu-footer-commentary-analysis" class="menu"><li id="menu-item-14126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14126"><a href="https://www.middleeastmonitor.com/category/opinion-pieces/commentary-analysis/">Dr Daud Abdullah</a></li><li id="menu-item-321365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321365"><a href="https://www.middleeastmonitor.com/6-author/mahan-abdin/">Mahan Abedin</a></li><li id="menu-item-321363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321363"><a href="https://www.middleeastmonitor.com/6-author/178473/">Ramzy Baroud</a></li><li id="menu-item-321364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321364"><a href="https://www.middleeastmonitor.com/6-author/kamel-hawwash/">Kamel Hawwash</a></li><li id="menu-item-321674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321674"><a href="https://www.middleeastmonitor.com/6-author/amelia-smith/">Amelia Smith</a></li><li id="menu-item-182055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182055"><a href="https://www.middleeastmonitor.com/6-author/yvonne-ridley/">Yvonne Ridley</a></li><li id="menu-item-181951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181951"><a href="https://www.middleeastmonitor.com/category/opinion-pieces/articles-2/inquiry-2/">Asa Winstanley</a></li><li id="menu-item-14131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14131"><a href="https://www.middleeastmonitor.com/category/opinion-pieces/articles-2/guest-writers/">Guest Writers</a></li><li id="menu-item-182056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182056"><a href="https://www.middleeastmonitor.com/category/interviews/">Interviews</a></li></ul></div> </nav></div><div class="footer-menu-wrap"><div class="footer-menu-title"><h3>Regular Contributors</h3></div> <nav id="bottom-menu"><div class="menu-footer-regular-contributors-container"><ul id="menu-footer-regular-contributors" class="menu"><li id="menu-item-181942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181942"><a href="https://www.middleeastmonitor.com/6-author/nasim-ahmed/">Nasim Ahmed</a></li><li id="menu-item-213362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213362"><a href="https://www.middleeastmonitor.com/6-author/jehan-alfarra">Jehan Alfarra</a></li><li id="menu-item-292287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292287"><a href="https://www.middleeastmonitor.com/6-author/khalil-charles">Khalil Charles</a></li><li id="menu-item-14117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14117"><a href="https://www.middleeastmonitor.com/6-author/ibrahim-hewitt/">Ibrahim Hewitt</a></li><li id="menu-item-245551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245551"><a href="https://www.middleeastmonitor.com/6-author/aisha-hussein/">Hanaa Hasan</a></li><li id="menu-item-14118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14118"><a href="https://www.middleeastmonitor.com/6-author/maha-salah">Maha Salah</a></li><li id="menu-item-292285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292285"><a href="https://www.middleeastmonitor.com/6-author/alastair-sloan/">Alastair Sloan</a></li><li id="menu-item-298998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298998"><a href="https://www.middleeastmonitor.com/6-author/rebecca-stead/">Rebecca Stead</a></li><li id="menu-item-14119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14119"><a href="https://www.middleeastmonitor.com/6-author/ramona-wadi/">Ramona Wadi</a></li></ul></div> </nav></div><div class="footer-menu-wrap"><div class="footer-menu-title"><h3>Reports & Resources</h3></div> <nav id="bottom-menu"><div class="menu-footer-reports-resources-container"><ul id="menu-footer-reports-resources" class="menu"><li id="menu-item-14121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14121"><a href="https://www.middleeastmonitor.com/category/publications/briefing-papers/">Briefing Papers</a></li><li id="menu-item-14123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14123"><a href="https://www.middleeastmonitor.com/category/publications/fact-sheets/">Fact Sheets</a></li><li id="menu-item-14124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14124"><a href="https://www.middleeastmonitor.com/category/publications/reports/">Reports</a></li><li id="menu-item-14122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14122"><a href="https://www.middleeastmonitor.com/category/publications/documents/">Documents</a></li><li id="menu-item-14125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14125"><a href="https://www.middleeastmonitor.com/category/interviews/">Interviews</a></li></ul></div> </nav></div><div class="footer-menu-wrap"><div class="footer-menu-title"><h3>Stay Informed</h3></div> <nav id="bottom-menu"><ul><li> <a href="https://www.facebook.com/middleeastmonitor" target="_blank"><span><i class="fa fa-facebook-square"></i> </span>Facebook</a></li><li> <a href="https://www.twitter.com/middleeastmnt" target="_blank"><span><i class="fa fa-twitter"></i> </span>Twitter</a></li><li> <a href="https://www.youtube.com/channel/UCJX8Wn6opMsBng3QWh0dK6g" target="_blank"><span><i class="fa fa-youtube-play"></i> </span>Youtube</a></li><li> <a href="https://www.instagram.com/middleeastmonitor/" target="_blank"><span><i class="fa fa-instagram"></i> </span>Instagram</a></li></ul></nav></div><div class="footer-menu-wrap"><div class="footer-menu-title"><h3>Middle East Monitor</h3></div> <nav id="bottom-menu"><div class="menu-footer-middle-east-monitor-container"><ul id="menu-footer-middle-east-monitor" class="menu"><li id="menu-item-14099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14099"><a href="https://www.middleeastmonitor.com/about/">About Us</a></li><li id="menu-item-194054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194054"><a href="http://www.palestinebookawards.com/">Palestine Book Awards</a></li><li id="menu-item-181953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181953"><a href="https://www.middleeastmonitor.com/editorial-guidelines/">Editorial Guidelines</a></li><li id="menu-item-181954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181954"><a href="https://www.middleeastmonitor.com/editorial-availability-intellectual-property/">Legal Pages</a></li><li id="menu-item-14101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14101"><a href="https://www.middleeastmonitor.com/category/press-releases/">Press Releases</a></li><li id="menu-item-14100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14100"><a href="https://www.middleeastmonitor.com/privacy/">Privacy Policy</a></li><li id="menu-item-323107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323107"><a href="https://www.middleeastmonitor.com/all-stories/">All Stories Archive</a></li><li id="menu-item-14105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14105"><a href="https://www.middleeastmonitor.com/contact/">Contact Us</a></li></ul></div> </nav></div><div class="copyright"><div class="copyright-text"><h2>Creating New Perspectives</h2> &copy; The Middle East Monitor 2009-2019. All Rights Reserved | <a href="/editorial-availability-intellectual-property/">Legal Pages</a> | <a href="/privacy">Privacy Policy</a></div><div class="footer-logo"> <a href="https://www.middleeastmonitor.com/"> <img src="https://www.middleeastmonitor.com/wp-content/uploads/2016/04/logo-footer.png" alt="Middle East Monitor" /> </a></div></div></div> </footer> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.middleeastmonitor.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.middleeastmonitor.com/wp-content/cache/fvm/1559075536/out/footer-5c0d1025.min.js'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcr7YEUAAAAAEboHi8B14uek-Lm-6_nwnoWw-Wa&#038;ver=3.0'></script><script type='text/javascript' src='https://www.middleeastmonitor.com/wp-content/cache/fvm/1559075536/out/footer-a66916ce.min.js'></script><script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lcr7YEUAAAAAEboHi8B14uek-Lm-6_nwnoWw-Wa',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'116394717',post:'345771',tz:'1',srv:'www.middleeastmonitor.com'} ]);
	_stq.push([ 'clickTrackerInit', '116394717', '345771' ]);</script> </body></html>