<!DOCTYPE html>
<html lang="en-GB">
<head>
<link rel="preload" href="https://www.middleeastmonitor.com/wp-content/cache/fvm/min/www.middleeastmonitor.com/1611868020-97a2f7764d5be5f78e1b3b1bd4afdca492e95b97.min.css" as="style" media="all" importance="high" />
<link rel="preload" href="https://www.middleeastmonitor.com/wp-content/cache/fvm/min/www.middleeastmonitor.com/1611868020-a0a59bcbc8d4b63fc765c295346b9d603e490504.footer.min.js" as="script" importance="low" />
<script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script>
<link rel="stylesheet" href="https://www.middleeastmonitor.com/wp-content/cache/fvm/min/www.middleeastmonitor.com/1611868020-97a2f7764d5be5f78e1b3b1bd4afdca492e95b97.min.css" media="all" />
<script data-cfasync="false" defer src="https://www.middleeastmonitor.com/wp-content/cache/fvm/min/www.middleeastmonitor.com/1611868020-a0a59bcbc8d4b63fc765c295346b9d603e490504.footer.min.js"></script>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.middleeastmonitor.com/feed/atom/" />
<meta property="og:title" content="US Senate votes to keep US embassy in Jerusalem" />
<meta property="og:description" content="The US Senate has voted at dawn on Friday in favour of keeping the US embassy in Jerusalem. Senator Bill Hagerty disclosed in a written statement that the Senate voted 97-3 to pass a bill presente..." />
<meta property="og:url" content="https://www.middleeastmonitor.com/20210206-us-senate-votes-to-keep-us-embassy-in-jerusalem/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Middle East Monitor" />
<meta property="og:image" content="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2018/12/2018_1-1-US-embassy-jerusalemGettyImages-1052452172.jpg?resize=1200%2C800&quality=85&strip=all&zoom=1&ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="robots" content="max-image-preview:large, max-video-preview:35">
<meta property="fb:app_id" content="1106402716490004" />
<meta property="og:locale" content="en_GB">
<meta property="article:published_time" content="2021-02-06T10:47:00+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/middleeastmonitor" />
<meta property="article:author" content="https://www.facebook.com/middleeastmonitor" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@MiddleEastMnt">
<meta name="twitter:creator" content="@middleeastmnt">
<meta name="twitter:domain" content="middleeastmonitor.com">
<meta name="twitter:title" content="US Senate votes to keep US embassy in Jerusalem">
<meta name="twitter:description" content="The US Senate has voted at dawn on Friday in favour of keeping the US embassy in Jerusalem. Senator Bill Hagerty disclosed in a written statement that the Senate voted 97-3 to pass a bill presente...">
<meta name="twitter:url" content="https://www.middleeastmonitor.com/20210206-us-senate-votes-to-keep-us-embassy-in-jerusalem/">
<meta name="twitter:app:id:iphone" content="720707131">
<meta name="twitter:app:id:ipad" content="720707131">
<meta name="twitter:app:id:googleplay" content="hr.apps.n154834935">
<title>US Senate votes to keep US embassy in Jerusalem &#8211; Middle East Monitor</title>
<link rel="alternate" type="text/calendar" title="Middle East Monitor &raquo; iCal Feed" href="https://www.middleeastmonitor.com/middle-east-near-you/?ical=1" />
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options={"post_heading":"h4"}</script>
<script type='text/javascript' id='count_script-js-extra'>var ajax_object={"ajaxurl":"https:\/\/www.middleeastmonitor.com\/wp-admin\/admin-ajax.php"}</script>
<script type='text/javascript' id='sf-autocomplete-js-extra'>var stepfoxcomplete={"stepfoxcompleteurl":"https:\/\/www.middleeastmonitor.com\/wp-admin\/admin-ajax.php"}</script>
<script type='text/javascript' id='live-video-js-extra'>var exm1_live_video_ajax={"exm1_live_video_ajaxurl":"https:\/\/www.middleeastmonitor.com\/wp-admin\/admin-ajax.php"}</script>
<link rel="alternate" type="application/json" href="https://www.middleeastmonitor.com/wp-json/wp/v2/posts/454523" />
<link rel="canonical" href="https://www.middleeastmonitor.com/20210206-us-senate-votes-to-keep-us-embassy-in-jerusalem/" />
<style>.getty.aligncenter{text-align:center}.getty.alignleft{float:none;margin-right:0}.getty.alignleft>div{float:left;margin-right:5px}.getty.alignright{float:none;margin-left:0}.getty.alignright>div{float:right;margin-left:5px}</style>
<script type="text/javascript">jQuery(document).ready(function($){setTimeout(function(){if($('.wp-video, .video-player').length){$('.wp-video, .video-player').each(function(){var ratio=$(this).width()/$(this).height();if(ratio==1){$(this).css('width','100%');$(this).css('max-width','600px');var event=window.document.createEvent('UIEvents');event.initUIEvent('resize',!0,!1,window,0);window.dispatchEvent(event)}})}},500)})</script>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>
<script type='text/javascript'>var slide_picker='slide';var widget_fx='nowidgetfx';var image_effect='image_fx5'</script>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#eee}</style>
<style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script>
<link rel="amphtml" href="https://www.middleeastmonitor.com/20210206-us-senate-votes-to-keep-us-embassy-in-jerusalem/amp/">
<script data-ad-client="ca-pub-9059779382454444" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-454523 single-format-standard custom-background">
<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-10924768-1','auto');ga('set','anonymizeIp',!0);ga('send','pageview')</script>
<script>jQuery(document).ready(function(){jQuery(document).on('click','#post-content > p > strong > a',function(event){event.preventDefault();var href=jQuery(this).attr("href");var target=jQuery(this).attr("target");ga('send','event','Links','In-Article Link',href);setTimeout(function(){window.open(href,(!target?"_self":target))},300)});jQuery(document).on('click','#post-content > .specialgreybox a',function(event){event.preventDefault();var href=jQuery(this).attr("href");var target=jQuery(this).attr("target");ga('send','event','Links','Pull-Out Box Link',href);setTimeout(function(){window.open(href,(!target?"_self":target))},300)});jQuery(document).on('click','#post-content > h5 a',function(event){event.preventDefault();var href=jQuery(this).attr("href");var target=jQuery(this).attr("target");ga('send','event','Links','Hashtag Link',href);setTimeout(function(){window.open(href,(!target?"_self":target))},300)});jQuery(document).on('click','a.jp-relatedposts-post-a',function(event){event.preventDefault();var href=jQuery(this).attr("href");var target=jQuery(this).attr("target");ga('send','event','Links','Related Articles Link',href);setTimeout(function(){window.open(href,(!target?"_self":target))},300)});jQuery(document).on('click','#at4-whatsnext a',function(event){event.preventDefault();var href=jQuery(this).attr("href");var target=jQuery(this).attr("target");ga('send','event','Links','What\'s Next Link',href);setTimeout(function(){window.open(href,(!target?"_self":target))},300)})})</script>
<header id="header"><div id="nav-wrapper"><div id="navigation" class="show-menu"><div id="site-logo"><div class="big-logo"><a href="https://www.middleeastmonitor.com/"><img src="https://www.middleeastmonitor.com/wp-content/uploads/2016/04/logo-header.png" height="140" width="308" alt="Middle East Monitor" /></a></div></div><div class="top-menu"><div class="header-ticker"><div class="ticker-box"><div id="ticker"><div class="ticker-heading"> Latest News </div><div id="ticker-list-box"><ul class="ticker-list"><li class="post-454523 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-americas category-israel category-middle-east category-news-2 category-palestine category-us"><a href="https://www.middleeastmonitor.com/20210206-us-senate-votes-to-keep-us-embassy-in-jerusalem/"><span class="ticker-sign" title="US Senate votes to keep US embassy in Jerusalem"> / </span> US Senate votes to keep US embassy in Jerusalem </a></li><li class="post-454521 post type-post status-publish format-standard has-post-thumbnail hentry category-middle-east category-news-2 category-uae category-yemen"><a href="https://www.middleeastmonitor.com/20210206-yemen-official-denies-evacuated-uae-troops/"><span class="ticker-sign" title="Yemen official denies evacuated UAE troops"> / </span> Yemen official denies evacuated UAE troops </a></li><li class="post-454518 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-2 category-egypt category-middle-east category-news-2 category-qatar"><a href="https://www.middleeastmonitor.com/20210206-egypt-releases-al-jazeera-journalist-mahmoud-hussein-after-4-years-in-custody/"><span class="ticker-sign" title="Egypt releases Al Jazeera journalist Mahmoud Hussein after 4 years in custody"> / </span> Egypt releases Al Jazeera journalist Mahmoud Hussein after 4 years in custody </a></li><li class="post-454516 post type-post status-publish format-standard has-post-thumbnail hentry category-middle-east category-news-2 category-saudi category-yemen"><a href="https://www.middleeastmonitor.com/20210206-yemens-houthis-saudi-sudanese-casualties-during-january-operations/"><span class="ticker-sign" title="Yemen&#39;s Houthis: Saudi, Sudanese casualties during January operations "> / </span> Yemen&#39;s Houthis: Saudi, Sudanese casualties during January operations </a></li><li class="post-454513 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-americas category-china category-europe-russia category-news-2 category-turkey"><a href="https://www.middleeastmonitor.com/20210205-turkey-uyghurs-stage-protest-outside-chinese-embassy/"><span class="ticker-sign" title="Turkey: Uyghurs stage protest outside Chinese embassy"> / </span> Turkey: Uyghurs stage protest outside Chinese embassy </a></li><li class="post-454511 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-americas category-europe-russia category-news-2 category-russia category-turkey category-us"><a href="https://www.middleeastmonitor.com/20210205-we-hope-issue-of-s-400-can-be-resolved-us-envoy-to-turkey/"><span class="ticker-sign" title="We hope issue of S-400 can be resolved: US envoy to Turkey"> / </span> We hope issue of S-400 can be resolved: US envoy to Turkey </a></li><li class="post-454509 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-2 category-asia-americas category-ethiopia category-news-2 category-us"><a href="https://www.middleeastmonitor.com/20210205-us-pledges-support-for-ethiopias-reforms/"><span class="ticker-sign" title="US pledges support for Ethiopia's reforms"> / </span> US pledges support for Ethiopia's reforms </a></li><li class="post-454499 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-middle-east category-news-2 category-palestine category-saudi category-slides"><a href="https://www.middleeastmonitor.com/20210205-saudi-newspaper-publishes-israeli-writers-for-the-first-time/"><span class="ticker-sign" title="Saudi newspaper publishes Israeli writers for the first time"> / </span> Saudi newspaper publishes Israeli writers for the first time </a></li><li class="post-454496 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-2 category-libya category-news-2"><a href="https://www.middleeastmonitor.com/20210205-un-led-libya-forum-elects-new-interim-government/"><span class="ticker-sign" title="UN-led Libya forum elects new interim government"> / </span> UN-led Libya forum elects new interim government </a></li><li class="post-454493 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-americas category-kazakhstan category-middle-east category-news-2 category-syria"><a href="https://www.middleeastmonitor.com/20210205-kazakhstan-repartiates-12-kazakh-nationals-from-syria/"><span class="ticker-sign" title="Kazakhstan repartiates 12 Kazakh nationals from Syria"> / </span> Kazakhstan repartiates 12 Kazakh nationals from Syria </a></li><li class="post-454491 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-international-organisations category-iraq category-middle-east category-news-2 category-slides category-syria category-un"><a href="https://www.middleeastmonitor.com/20210205-un-pandemic-has-increased-terrorism-in-conflict-areas/"><span class="ticker-sign" title="UN: pandemic has increased terrorism in conflict areas"> / </span> UN: pandemic has increased terrorism in conflict areas </a></li><li class="post-454489 post type-post status-publish format-standard has-post-thumbnail hentry category-iraq category-middle-east category-news-2"><a href="https://www.middleeastmonitor.com/20210205-iraq-parliamentary-committee-approves-reducing-the-budget/"><span class="ticker-sign" title="Iraq parliamentary committee approves reducing the budget"> / </span> Iraq parliamentary committee approves reducing the budget </a></li><li class="post-454484 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-2 category-egypt category-news-2 category-slides"><a href="https://www.middleeastmonitor.com/20210205-egypt-is-killing-detainees-by-denying-them-medical-care-rights-group-says/"><span class="ticker-sign" title="Egypt is killing detainees by denying them medical care, rights group says"> / </span> Egypt is killing detainees by denying them medical care, rights group says </a></li><li class="post-454478 post type-post status-publish format-standard has-post-thumbnail hentry category-jordan category-middle-east category-news-2 category-slides"><a href="https://www.middleeastmonitor.com/20210205-jordan-man-dies-trying-to-locate-3-swept-away-by-floods/"><span class="ticker-sign" title="Jordan: Man dies trying to locate 3 swept away by floods"> / </span> Jordan: Man dies trying to locate 3 swept away by floods </a></li><li class="post-454475 post type-post status-publish format-standard has-post-thumbnail hentry category-big-slide category-europe-russia category-israel category-middle-east category-news-2 category-palestine category-spain category-uk"><a href="https://www.middleeastmonitor.com/20210205-refuse-bids-from-those-involved-in-israeli-war-crimes-legal-groups-tell-uk-rail-construction-company/"><span class="ticker-sign" title="Refuse bids from those &#39;involved in Israeli war crimes&#39;, legal groups tell UK rail construction company"> / </span> Refuse bids from those &#39;involved in Israeli war crimes&#39;, legal groups tell UK rail construction company </a></li></ul><div class="ticker-arrows"><a class="ticker-left"></a><a class="ticker-right"></a></div></div></div></div></div><div class="content-social"><ul><li><a href="https://www.facebook.com/middleeastmonitor" class="fb-social-icon" target="_blank"></a></li><li><a href="https://www.twitter.com/middleeastmnt" class="twitter-social-icon" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCJX8Wn6opMsBng3QWh0dK6g" class="youtube-social-icon" target="_blank"></a></li><li><a href="https://www.instagram.com/middleeastmonitor/" class="instagram-social-icon" target="_blank"></a></li></ul></div><div class="search-box"><form method="get" id="searchform" action="https://www.middleeastmonitor.com/"><input type="text" name="s" id="s" value="" autocomplete="off" /><button type="submit" class="submit-button"></button><ul class="featured-thumbnails"></ul></form></div></div><nav id="main-nav"><div id="mob-menu"><div class="mob-menu-button"></div><a href="https://www.middleeastmonitor.com/"><img src="https://www.middleeastmonitor.com/wp-content/uploads/2016/04/logo-header.png" height="140" width="308" alt="Middle East Monitor" /></a><div class="search-box"><form method="get" id="searchform" action="https://www.middleeastmonitor.com/"><input type="text" name="s" id="s" value="" autocomplete="off" /><button type="submit" class="submit-button"></button><ul class="featured-thumbnails"></ul></form></div></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm120906" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/news-2/" class="menu-link">News <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li><li id="menu-item-exm1169809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/opinion-pieces/" class="menu-link">Opinion <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li><li id="menu-item-exm122325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/reviews/" class="menu-link">Reviews <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li><li id="menu-item-exm1229604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/interviews/" class="menu-link">Features <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li><li id="menu-item-exm1182153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/publications/" class="menu-link">Publications <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li><li id="menu-item-exm1178639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/photo-stories/" class="menu-link">Multimedia <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li><li id="menu-item-exm122335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link">More <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li></ul></div>
<script type='text/javascript'>if(jQuery(window).width()>769){jQuery.ajax({type:'POST',url:'https://www.middleeastmonitor.com/wp-admin/admin-ajax.php',data:{action:'get_desktop_mainmenu'},success:function(data){jQuery('.menu-main-menu-container').remove();jQuery('#main-nav').append(data);jQuery(window).trigger('resize')}})}</script>
</nav></div></div></header><div class="langswitcher"><a target="blank" href="http://www.monitordooriente.com/" title="Visit our Portuguese website"><img src="/wp-content/uploads/graphics/flag-brazil.gif" width="54" height="34" alt="Portuguese" /></a> / <a target="blank" href="http://www.monitordeoriente.com/" title="Visit our Spanish website"><img src="/wp-content/uploads/graphics/flag-spain.gif" width="54" height="34" alt="Spanish" /></a> / <a target="blank" href="https://www.middleeastmonitor.com/" title="Visit our English website"><img src="/wp-content/uploads/graphics/flag-uk.gif" width="54" height="34" alt="English" /></a></div><section id="wrapper" class="hfeed"><div class="event-banner"><h1>Middle East Near You</h1></div><div id="main"><div id="post-454523" class="post-454523 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-americas category-israel category-middle-east category-news-2 category-palestine category-us"><div id="post-page-title"><h1> US Senate votes to keep US embassy in Jerusalem </h1></div><div id="post-page-subtitle"></div><div class="post-meta-top"> February 6, 2021 at 10:47 am | Published in: <a href="https://www.middleeastmonitor.com/category/region/asia-americas/" alt="View all posts in Asia &amp; Americas">Asia &amp; Americas</a>, <a href="https://www.middleeastmonitor.com/category/region/middle-east/israel/" alt="View all posts in Israel">Israel</a>, <a href="https://www.middleeastmonitor.com/category/region/middle-east/" alt="View all posts in Middle East">Middle East</a>, <a href="https://www.middleeastmonitor.com/category/news-2/" alt="View all posts in News">News</a>, <a href="https://www.middleeastmonitor.com/category/region/middle-east/palestine/" alt="View all posts in Palestine">Palestine</a>, <a href="https://www.middleeastmonitor.com/category/region/asia-americas/us/" alt="View all posts in US">US</a></div><div id="primary" class="three-parts"><div id="media-wrapper"><div class="image-wrapper"><img width="1200" height="800" src="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2018/12/2018_1-1-US-embassy-jerusalemGettyImages-1052452172.jpg?resize=1200%2C800&amp;quality=85&amp;strip=all&amp;zoom=1&amp;ssl=1" class="attachment-slider-three size-slider-three wp-post-image jetpack-lazy-image" alt="US Embassy in Jerusalem on 18 October 2018 [Thomas Coex/AFP/Getty Images]" loading="lazy" data-attachment-id="319340" data-permalink="https://www.middleeastmonitor.com/20181212-israel-to-build-embassy-quarter-in-occupied-jerusalem/israel-palestinian-us-embassy-2/" data-orig-file="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2018/12/2018_1-1-US-embassy-jerusalemGettyImages-1052452172.jpg?fit=1200%2C800&amp;quality=85&amp;strip=all&amp;zoom=1&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A picture taken on October 18, 2018 shows the entrance to the US Consulate in Jerusalem. - US Secretary of State Mike Pompeo announced today that the US office in Jerusalem dealing with Palestinians is being merged into the controversial new US embassy in the city. (Photo by THOMAS COEX \/ AFP) (Photo credit should read THOMAS COEX\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ISRAEL-PALESTINIAN-US-EMBASSY&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ISRAEL-PALESTINIAN-US-EMBASSY" data-image-description="" data-medium-file="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2018/12/2018_1-1-US-embassy-jerusalemGettyImages-1052452172.jpg?fit=500%2C333&amp;quality=85&amp;strip=all&amp;zoom=1&amp;ssl=1" data-large-file="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2018/12/2018_1-1-US-embassy-jerusalemGettyImages-1052452172.jpg?fit=933%2C622&amp;quality=85&amp;strip=all&amp;zoom=1&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2018/12/2018_1-1-US-embassy-jerusalemGettyImages-1052452172.jpg?w=1200&amp;quality=85&amp;strip=all&amp;zoom=1&amp;ssl=1 1200w, https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2018/12/2018_1-1-US-embassy-jerusalemGettyImages-1052452172.jpg?resize=500%2C333&amp;quality=85&amp;strip=all&amp;zoom=1&amp;ssl=1 500w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2018/12/2018_1-1-US-embassy-jerusalemGettyImages-1052452172.jpg?resize=1200%2C800&amp;quality=85&amp;strip=all&amp;zoom=1&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="image-caption">US Embassy in Jerusalem on 18 October 2018 [Thomas Coex/AFP/Getty Images]</div></div></div><div class="post-page-content-wrapper"><div class="post-info"><span class="post-author"><div class="author-name-2"></div></span><span class="post-page-date"> February 6, 2021 at 10:47 am </span></div><div class="floating-share-icons"><ul><div class="addthis_responsive_sharing"></div></ul></div>
<script>jQuery(document).ready(function($){if($('.floating-share-icons').height()<1600){$('.floating-share-icons').hide();$('#post-content').css('margin-left','35px')}})</script>
<div id="post-content" countid="454523" class="content"><div class="addthis_jumbo_share"></div><p>The US Senate has voted at dawn on Friday in favour of keeping the US embassy in Jerusalem.</p><p>Senator Bill Hagerty disclosed in a written statement that the Senate voted 97-3 to pass a bill presented by his Republican colleague Jim Inhofe.</p><p>Hagerty added that the Senate approved an amendment to the Balancing Act that: &quot;Would make the US embassy in Jerusalem permanent, effectively preventing it from being downgraded or moved. It&#39;s an important message that we acknowledge Jerusalem as the capital of Israel.&quot;</p><p>Former US President Donald Trump moved the embassy from Tel Aviv to Jerusalem mid-2018, after recognising Jerusalem as Israel&#39;s capital at the end of 2017.</p><p style="text-align: center;"><strong>READ: <a title="Jerusalem was targeted by Israel and the Trump administration" href="https://www.middleeastmonitor.com/20210202-jerusalem-was-targeted-by-israel-and-the-trump-administration/">Jerusalem was targeted by Israel and the Trump administration</a></strong></p><p>&quot;The <a href="https://www.middleeastmonitor.com/20210202-jerusalem-was-targeted-by-israel-and-the-trump-administration/">Trump administration</a> has fulfilled its promise to move the US embassy to Jerusalem, the eternal and indivisible capital of the Jewish state of Israel, and it must remain there,&quot; affirmed Senator Hagerty.</p><p>Senator Inhofe expressed in the same written statement: &quot;Jerusalem is the capital of Israel. I am proud that the legislation to protect the US embassy from being transferred or downgraded has been approved.&quot;</p><p>US media reported that <a href="https://www.middleeastmonitor.com/20200608-bernie-sanders-any-plans-to-illegally-annex-any-part-of-the-west-bank-must-be-stopped/">Democratic Senator Bernie Sanders</a> was among those opposing the bill.</p><p>On the other hand, the international community refuses to recognise Jerusalem as the unified capital of Israel.</p><div class="post-categories-wrapper"><div class="post-categories-title">Categories</div><span class="blog-post-categories"><a href="https://www.middleeastmonitor.com/category/region/asia-americas/">Asia &amp; Americas</a></span><span class="blog-post-categories"><a href="https://www.middleeastmonitor.com/category/region/middle-east/israel/">Israel</a></span><span class="blog-post-categories"><a href="https://www.middleeastmonitor.com/category/region/middle-east/">Middle East</a></span><span class="blog-post-categories"><a href="https://www.middleeastmonitor.com/category/news-2/">News</a></span><span class="blog-post-categories"><a href="https://www.middleeastmonitor.com/category/region/middle-east/palestine/">Palestine</a></span><span class="blog-post-categories"><a href="https://www.middleeastmonitor.com/category/region/asia-americas/us/">US</a></span></div><div class="post-categories-wrappe"><a href="#disqus_thread" onclick="disqus_goto(event);return false;" class="disqus_btn_load disqus_btn_load_count"><span class="disqus-comment-count" data-disqus-url="https://www.middleeastmonitor.com/20210206-us-senate-votes-to-keep-us-embassy-in-jerusalem/"></span> Show Comments</a>
<script id="dsq-count-scr" src="//middleeastmnt.disqus.com/count.js" async defer></script>
</div><div class="sigle-post-bottom-content"><div id="item-footer"><div id="cc-license"><a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank"><img alt="Creative Commons License" style="border-width:0" src="https://i2.wp.com/www.middleeastmonitor.com/wp-content/themes/memo/images/cc-license.gif?quality=85&strip=all&zoom=1&ssl=1" /></a> Unless otherwise stated in the article above, this work by <a xmlns:cc="http://creativecommons.org/ns#" href="https://www.middleeastmonitor.com" property="cc:attributionName" rel="cc:attributionURL">Middle East Monitor</a> is licensed under a <em>Creative Commons Attribution-NonCommercial-ShareAlike 4.0 International License</em>. If the image(s) bear our credit, this license also applies to them. <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank">What does that mean?</a> For other permissions, please <a xmlns:cc="http://creativecommons.org/ns#" href="https://www.middleeastmonitor.com/contact" rel="cc:morePermissions">contact us</a>. </div><div id="form-faults"><h4 id="btn-faultsform">Spotted an error on this page? Let us know</h4><div class="faultforms" style="display: none"><div role="form" class="wpcf7" id="wpcf7-f22342-p454523-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/20210206-us-senate-votes-to-keep-us-embassy-in-jerusalem/#wpcf7-f22342-p454523-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"><input type="hidden" name="_wpcf7" value="22342" /><input type="hidden" name="_wpcf7_version" value="5.3.2" /><input type="hidden" name="_wpcf7_locale" value="en_US" /><input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f22342-p454523-o1" /><input type="hidden" name="_wpcf7_container_post" value="454523" /><input type="hidden" name="_wpcf7_posted_data_hash" value="" /><input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" placeholder="Email Address (if you require a response)" /></span><br /><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="What is the error?"></textarea></span></p><p style="font-size: 12px;line-height: 15px;margin: 10px 0 0 0; display: block;">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.</p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></div></div>
<script type="text/javascript">jQuery(document).ready(function($){$('#btn-faultsform').click(function(){$('.wpcf7-submit').text('Sending...')});$('#form-faults > h4').on('click',function(){$('.faultforms').toggle()})})</script>
<div class="addthis_jumbo_share single_post_bottom_share"></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div class="postend-advert ad-widget-sizes"><div class="ad-widget-box" style="padding:0px"><a href="https://www.memopublishers.com/publications/print/item/engaging-the-world-the-making-of-hamas-foreign-policy" title="Order your copy of Engaging the World: The Making of Hamas's Foreign Policy" target="_blank"><img src="/wp-content/uploads/2021/01/MEMO-Site-Under-Content.jpg" alt="Order your copy of our latest book - Engaging the World: The Making of Hamas's Foreign Policy - Palestine" /></a></div></div><div id="author-info" style="display:none;"><div id="author-image"></div><div id="author-desc"><h2></h2><div class="description-author"></div><ul class="author-social"></ul></div></div><div id="disqus_thread"><a href="#" onclick="disqus();return false;" class="disqus_btn_load">Show Comments</a><noscript><b>Please enable JavaScript to view comments.</b></noscript></div>
<script type="text/javascript">var disqus_config=function(){this.callbacks.onNewComment=[function(comment){ga('send',{'hitType':'event','eventCategory':'Comments','eventAction':'New Comment','eventLabel':'https://www.middleeastmonitor.com/20210206-us-senate-votes-to-keep-us-embassy-in-jerusalem/'})}]};var disqus_shortname="middleeastmnt";var disqus_url="https://www.middleeastmonitor.com/20210206-us-senate-votes-to-keep-us-embassy-in-jerusalem/";var disqus_identifier="454523 https://www.middleeastmonitor.com/?p=454523";var disqus_loaded=!1;function disqus(){if(!disqus_loaded){disqus_loaded=!0;var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src="//"+disqus_shortname+".disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(e)}}
function disqus_goto(e){e.preventDefault();disqus();jQuery('#disqus_thread').goTo()}(function($){$.fn.goTo=function(){$('html, body').animate({scrollTop:($(this).offset().top-100)+'px'},'slow');return this}})(jQuery)</script>
<style>#disqus_thread{display:block;float:left;position:relative;margin:0 auto 100px auto;height:auto;width:100%;clear:both}#disqus_thread:after{display:none!important}a.disqus_btn_load{display:block;background:#cb0000;max-width:250px;margin:25px auto;padding:15px 25px;clear:both;text-align:center;color:#fff;font-size:115%;border-radius:4px;-webkit-border-radius:4px;text-transform:uppercase;-webkit-transition:all 350ms linear;-moz-transition:all 350ms linear;-ms-transition:all 350ms linear;-o-transition:all 350ms linear;transition:all 350ms linear}a.disqus_btn_load:hover{background:#f5f5f5;color:#333}a.disqus_btn_load_count{color:#cb0000!important;padding:10px;margin:15px auto 10px auto;font-size:100%;text-transform:none;width:auto;background:transparent;max-width:500px}a.disqus_btn_load_count:hover{color:#333!important}</style></div></div><div id="secondary" class="widget-area"></div>
<script type='text/javascript'>jQuery.ajax({type:'POST',url:'https://www.middleeastmonitor.com/wp-admin/admin-ajax.php',data:{action:'get_ajax_sidebar',sidebar_name:'Post Sidebar'},success:function(data){jQuery('#secondary').html(data);jQuery(document.body).trigger('post-load');jQuery('body').widgetwidths();if(jQuery(window).width()>769&&jQuery(window).width()<1024){jQuery('body.single').makeequalheight_named('.widget-trending','.widget-newsroll','.widget-latetsvids')}}})</script>
</div><div class="fullwidth widget-area content-widget-area" id="sidebar_undercontent" style="display:none;"></div>
<script type='text/javascript'>if(jQuery(window).width()>769){jQuery.ajax({type:'POST',url:'https://www.middleeastmonitor.com/wp-admin/admin-ajax.php',data:{action:'get_ajax_sidebar',sidebar_name:'undercontent'},success:function(data){jQuery('#sidebar_undercontent').html(data);jQuery('#sidebar_undercontent').show();jQuery('body').widgetwidths();jQuery('body').makeequal_all()}})}</script>
</div>
<script type="text/javascript">jQuery(document).ready(function($){$("a[href^='http']").not("[href*='https://www.middleeastmonitor.com/']").attr('target','_blank');$('p').selectionSharer()})</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52daf00c43e75541"></script>
<script type="text/javascript">var addthis_share=addthis_share||{}
addthis_share={passthrough:{twitter:{via:"MiddleEastMnt"},}}</script>
</section><footer id="footer"><div class="footer-wrap"><div class="footer-menu-wrap"><div class="footer-menu-title"><h3>Latest Updates</h3></div><nav id="bottom-menu"><div class="menu-footer-latest-news-container"><ul id="menu-footer-latest-news" class="menu"><li id="menu-item-14133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14133"><a href="https://www.middleeastmonitor.com/category/news/africa-2/">Africa</a></li><li id="menu-item-14134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14134"><a href="https://www.middleeastmonitor.com/category/news/asia-americas/">Asia &#038; Americas</a></li><li id="menu-item-14135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14135"><a href="https://www.middleeastmonitor.com/category/news/middle-east/">Middle East</a></li><li id="menu-item-14136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14136"><a href="https://www.middleeastmonitor.com/category/news/europe-russia/">Europe</a></li><li id="menu-item-181948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181948"><a href="https://www.middleeastmonitor.com/category/reviews/review-books/">Book Reviews</a></li><li id="menu-item-181949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181949"><a href="https://www.middleeastmonitor.com/category/reviews/review-events-articles/">Event Reviews</a></li><li id="menu-item-181950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181950"><a href="https://www.middleeastmonitor.com/category/reviews/review-films-documentaries/">Film Reviews</a></li></ul></div></nav></div><div class="footer-menu-wrap"><div class="footer-menu-title"><h3>Columnist</h3></div><nav id="bottom-menu"><div class="menu-footer-commentary-analysis-container"><ul id="menu-footer-commentary-analysis" class="menu"><li id="menu-item-14126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14126"><a href="https://www.middleeastmonitor.com/category/opinion-pieces/commentary-analysis/">Dr Daud Abdullah</a></li><li id="menu-item-321363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321363"><a href="https://www.middleeastmonitor.com/6-author/178473/">Ramzy Baroud</a></li><li id="menu-item-321364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321364"><a href="https://www.middleeastmonitor.com/6-author/kamel-hawwash/">Kamel Hawwash</a></li><li id="menu-item-321674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-321674"><a href="https://www.middleeastmonitor.com/6-author/amelia-smith/">Amelia Smith</a></li><li id="menu-item-182055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182055"><a href="https://www.middleeastmonitor.com/6-author/yvonne-ridley/">Yvonne Ridley</a></li><li id="menu-item-181951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181951"><a href="https://www.middleeastmonitor.com/category/opinion-pieces/articles-2/inquiry-2/">Asa Winstanley</a></li><li id="menu-item-14131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14131"><a href="https://www.middleeastmonitor.com/category/opinion-pieces/articles-2/guest-writers/">Guest Writers</a></li><li id="menu-item-182056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182056"><a href="https://www.middleeastmonitor.com/category/interviews/">Interviews</a></li></ul></div></nav></div><div class="footer-menu-wrap"><div class="footer-menu-title"><h3>Regular Contributors</h3></div><nav id="bottom-menu"><div class="menu-footer-regular-contributors-container"><ul id="menu-footer-regular-contributors" class="menu"><li id="menu-item-421447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421447"><a href="https://www.middleeastmonitor.com/6-author/anjuman-rahman/">Anjuman Rahman</a></li><li id="menu-item-181942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181942"><a href="https://www.middleeastmonitor.com/6-author/nasim-ahmed/">Nasim Ahmed</a></li><li id="menu-item-245551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245551"><a href="https://www.middleeastmonitor.com/6-author/omar-ahmed/">Omar Ahmed</a></li><li id="menu-item-213362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213362"><a href="https://www.middleeastmonitor.com/6-author/jehan-alfarra">Jehan Alfarra</a></li><li id="menu-item-292287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292287"><a href="https://www.middleeastmonitor.com/6-author/khalil-charles">Khalil Charles</a></li><li id="menu-item-14117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14117"><a href="https://www.middleeastmonitor.com/6-author/ibrahim-hewitt/">Ibrahim Hewitt</a></li><li id="menu-item-292285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292285"><a href="https://www.middleeastmonitor.com/6-author/muhammad-hussein/">Muhammad Hussein</a></li><li id="menu-item-389796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389796"><a href="https://www.middleeastmonitor.com/6-author/lauren-lewis/">Lauren Lewis</a></li><li id="menu-item-14118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14118"><a href="https://www.middleeastmonitor.com/6-author/maha-salah">Maha Salah</a></li><li id="menu-item-14119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14119"><a href="https://www.middleeastmonitor.com/6-author/ramona-wadi/">Ramona Wadi</a></li></ul></div></nav></div><div class="footer-menu-wrap"><div class="footer-menu-title"><h3>Reports & Resources</h3></div><nav id="bottom-menu"><div class="menu-footer-reports-resources-container"><ul id="menu-footer-reports-resources" class="menu"><li id="menu-item-14121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14121"><a href="https://www.middleeastmonitor.com/category/publications/briefing-papers/">Briefing Papers</a></li><li id="menu-item-14123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14123"><a href="https://www.middleeastmonitor.com/category/publications/fact-sheets/">Fact Sheets</a></li><li id="menu-item-14124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14124"><a href="https://www.middleeastmonitor.com/category/publications/reports/">Reports</a></li><li id="menu-item-14122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14122"><a href="https://www.middleeastmonitor.com/category/publications/documents/">Documents</a></li><li id="menu-item-14125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14125"><a href="https://www.middleeastmonitor.com/category/interviews/">Interviews</a></li></ul></div></nav></div><div class="footer-menu-wrap"><div class="footer-menu-title"><h3>Stay Informed</h3></div><nav id="bottom-menu"><ul><li><a href="https://www.facebook.com/middleeastmonitor" target="_blank"><span><i class="fa fa-facebook-square"></i></span>Facebook</a></li><li><a href="https://www.twitter.com/middleeastmnt" target="_blank"><span><i class="fa fa-twitter"></i></span>Twitter</a></li><li><a href="https://www.youtube.com/channel/UCJX8Wn6opMsBng3QWh0dK6g" target="_blank"><span><i class="fa fa-youtube-play"></i></span>Youtube</a></li><li><a href="https://www.instagram.com/middleeastmonitor/" target="_blank"><span><i class="fa fa-instagram"></i></span>Instagram</a></li></ul></nav></div><div class="footer-menu-wrap"><div class="footer-menu-title"><h3>Middle East Monitor</h3></div><nav id="bottom-menu"><div class="menu-footer-middle-east-monitor-container"><ul id="menu-footer-middle-east-monitor" class="menu"><li id="menu-item-14099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14099"><a href="https://www.middleeastmonitor.com/about/">About Us</a></li><li id="menu-item-194054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194054"><a href="http://www.palestinebookawards.com/">Palestine Book Awards</a></li><li id="menu-item-181953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181953"><a href="https://www.middleeastmonitor.com/editorial-guidelines/">Editorial Guidelines</a></li><li id="menu-item-181954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181954"><a href="https://www.middleeastmonitor.com/editorial-availability-intellectual-property/">Legal Pages</a></li><li id="menu-item-14101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14101"><a href="https://www.middleeastmonitor.com/category/press-releases/">Press Releases</a></li><li id="menu-item-14100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14100"><a href="https://www.middleeastmonitor.com/privacy/">Privacy Policy</a></li><li id="menu-item-323107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323107"><a href="https://www.middleeastmonitor.com/all-stories/">All Stories Archive</a></li><li id="menu-item-14105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14105"><a href="https://www.middleeastmonitor.com/contact/">Contact Us</a></li></ul></div></nav></div><div class="copyright"><div class="copyright-text" style="text-transform:none; line-height:135%;"><h2>Creating New Perspectives</h2> Middle East Monitor is owned and operated by <a href="https://www.ardi-associates.co.uk/" target="_blank">Ardi Associates Ltd</a><br /> &copy; Ardi Associates Ltd 2009-2021. All Rights Reserved | <a href="/editorial-availability-intellectual-property/">Legal Pages</a> | <a href="/privacy">Privacy Policy</a></div><div class="footer-logo"><a href="https://www.middleeastmonitor.com/"><img src="https://www.middleeastmonitor.com/wp-content/uploads/2016/04/logo-footer.png" alt="Middle East Monitor" /></a></div></div></div></footer>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcr7YEUAAAAAEboHi8B14uek-Lm-6_nwnoWw-Wa&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha={"sitekey":"6Lcr7YEUAAAAAEboHi8B14uek-Lm-6_nwnoWw-Wa","actions":{"homepage":"homepage","contactform":"contactform"}}</script>
<script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.middleeastmonitor.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."}</script>
<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.4',blog:'116394717',post:'454523',tz:'0',srv:'www.middleeastmonitor.com'}]);_stq.push(['clickTrackerInit','116394717','454523'])</script>
<script>if(fvmuag()){window.addEventListener("load",function(){var c=setTimeout(b,5E3),d=["mouseover","keydown","touchmove","touchstart"];d.forEach(function(a){window.addEventListener(a,e,{passive:!0})});function e(){b();clearTimeout(c);d.forEach(function(a){window.removeEventListener(a,e,{passive:!0})})}function b(){console.log("FVM: Loading Third Party Script (inline)!");!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2617219025192558');fbq('track','PageView')};});}</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2617219025192558&ev=PageView&noscript=1" /></noscript>
<script>window.fbAsyncInit=function(){FB.init({appId:'1106402716490004',cookie:!0,xfbml:!0,version:'v9.0'});FB.AppEvents.logPageView()};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}
js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'))</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'61d49b69c832f03d',m:'f0cd60f7b1948a92d1017281ffdab385c812f542-1612611739-1800-AZb1FyUlidAzM10xXAUm5X2bcJdf6hh4lUMEnbLUFuJTwmpIX24FAZoAVWQWrMl1aGWwPB+drz0JolSw4rdiN0AoeKGmEeOYnL/OcfYhKDC+cKdRRHce7dYqfB4UF5Hyvx+6AjJzKjgddWDttV6xL8Oa1Q3yk78S0SdcPED0LaVFSVQqPciKV0ZgAMdVNllHPA==',s:[0x6c419738d2,0x39e43d143d],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"version":"2021.1.2","rayId":"61d49b69c832f03d","si":10}'></script>
</body>
</html>