
<!DOCTYPE html>
<html lang="en-GB"><head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<script src="/cdn-cgi/apps/head/xhzeOFlp_rUCNeMsGtjNLUSMTrI.js"></script><link rel="alternate" type="application/rss+xml" href="https://middleeastmnt.disqus.com/latest.rss"/>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.middleeastmonitor.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.middleeastmonitor.com/feed/atom/" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600" rel="stylesheet">
	
		<meta property="og:title" content="Kurds refuse to hand over airports to Iraq government" />
	<meta property="og:description" content="The Kurdistan Regional Government today refused to hand control of the international airports in Erbil and Sulaymaniyah to the federal government in Baghdad.    Kurdish Transport Minister Mowlud Murad..."/>
	<meta property="og:url" content="https://www.middleeastmonitor.com/20170927-kurds-refuse-to-hand-over-airports-to-iraq-government/"/>
	<meta property="og:type" content="article"/>
	<meta property="og:site_name" content="Middle East Monitor"/>
	<meta property="og:image" content="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2017/09/Sulaymaniyah_City_Road_Signs-e1506545020639.jpg?resize=1191%2C795&quality=75&strip=all&ssl=1" />
	<meta property="og:image:width" content="1200" />	<meta property="og:image:height" content="800" />	<meta property="fb:app_id" content="187446821406494"/>
	<meta property="og:locale" content="en_GB">
	<meta property="article:published_time" content="2017-09-27T21:43:00+00:00"/>
	<meta property="article:publisher" content="https://www.facebook.com/middleeastmonitor"/>
	<meta property="article:author" content="https://www.facebook.com/middleeastmonitor"/>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@MiddleEastMnt">
	<meta name="twitter:creator" content="@middleeastmnt">
	<meta name="twitter:domain" content="middleeastmonitor.com">
	<meta name="twitter:title" content="Kurds refuse to hand over airports to Iraq government">
	<meta name="twitter:description" content="The Kurdistan Regional Government today refused to hand control of the international airports in Erbil and Sulaymaniyah to the federal government in Baghdad.    Kurdish Transport Minister Mowlud Murad...">
	<meta name="twitter:url" content="https://www.middleeastmonitor.com/20170927-kurds-refuse-to-hand-over-airports-to-iraq-government/">
	<meta name="twitter:app:id:iphone" content="720707131">
	<meta name="twitter:app:id:ipad" content="720707131">
	<meta name="twitter:app:id:googleplay" content="hr.apps.n154834935">
	<title>Kurds refuse to hand over airports to Iraq government &#8211; Middle East Monitor</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Middle East Monitor &raquo; Feed" href="https://www.middleeastmonitor.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Middle East Monitor &raquo; Comments Feed" href="https://www.middleeastmonitor.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Middle East Monitor &raquo; iCal Feed" href="https://www.middleeastmonitor.com/middle-east-near-you/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Middle East Monitor &raquo; Kurds refuse to hand over airports to Iraq government Comments Feed" href="https://www.middleeastmonitor.com/20170927-kurds-refuse-to-hand-over-airports-to-iraq-government/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.middleeastmonitor.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://www.middleeastmonitor.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.middleeastmonitor.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://www.middleeastmonitor.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.1.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.middleeastmonitor.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.1.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='style-css'  href='https://www.middleeastmonitor.com/wp-content/themes/memo/style.css?ver=a.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.middleeastmonitor.com/wp-content/themes/memo/custom.css?ver=a.5.24' type='text/css' media='all' />
<link rel='stylesheet' id='quick-share-css'  href='https://www.middleeastmonitor.com/wp-content/themes/memo/css/quick-share.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.middleeastmonitor.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.middleeastmonitor.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.middleeastmonitor.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.middleeastmonitor.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.middleeastmonitor.com/wp-content/themes/memo/js/count_views.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/www.middleeastmonitor.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.middleeastmonitor.com/wp-content/themes/memo/js/sf-autocomplete.js?ver=4.8.2'></script>
<script type='text/javascript' async="async" src='https://www.middleeastmonitor.com/wp-content/themes/memo/js/jquery.flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript' defer="defer" src='https://www.middleeastmonitor.com/wp-content/themes/memo/js/exm1-scripts.js?ver=a.5.9'></script>
<script type='text/javascript' async="async" src='https://www.middleeastmonitor.com/wp-content/themes/memo/js/respond.min.js?ver=4.8.2'></script>
<script type='text/javascript' async="async" src='https://www.middleeastmonitor.com/wp-content/themes/memo/js/smoothscroll.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/www.middleeastmonitor.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.middleeastmonitor.com/wp-content/themes/memo/js/ajax-video-widget.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.middleeastmonitor.com/wp-content/themes/memo/js/quick-share.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.middleeastmonitor.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.middleeastmonitor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.middleeastmonitor.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Oil prices fall for second day after Kurdish referendum' href='https://www.middleeastmonitor.com/20170927-oil-prices-fall-for-second-day-after-kurdish-referendum/' />
<link rel='next' title='Following Kurdish vote, Iraq and Iran coordinate military efforts' href='https://www.middleeastmonitor.com/20170927-following-kurdish-vote-iraq-and-iran-coordinate-military-efforts/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://www.middleeastmonitor.com/20170927-kurds-refuse-to-hand-over-airports-to-iraq-government/" />
<link rel='shortlink' href='https://www.middleeastmonitor.com/?p=258510' />
<link rel="alternate" type="application/json+oembed" href="https://www.middleeastmonitor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.middleeastmonitor.com%2F20170927-kurds-refuse-to-hand-over-airports-to-iraq-government%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.middleeastmonitor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.middleeastmonitor.com%2F20170927-kurds-refuse-to-hand-over-airports-to-iraq-government%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = 'image_fx5';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="https://www.middleeastmonitor.com/20170927-kurds-refuse-to-hand-over-airports-to-iraq-government/amp/" /><link rel="icon" href="https://i2.wp.com/www.middleeastmonitor.com/wp-content/uploads/2016/04/cropped-favicon-large.png?fit=32%2C32&#038;quality=75&#038;strip=all&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.middleeastmonitor.com/wp-content/uploads/2016/04/cropped-favicon-large.png?fit=192%2C192&#038;quality=75&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.middleeastmonitor.com/wp-content/uploads/2016/04/cropped-favicon-large.png?fit=180%2C180&#038;quality=75&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.middleeastmonitor.com/wp-content/uploads/2016/04/cropped-favicon-large.png?fit=270%2C270&#038;quality=75&#038;strip=all&#038;ssl=1" />
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '119041405177529'); // Insert your pixel ID here.
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=119041405177529&ev=PageView&noscript=1"
	/></noscript>
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-258510 single-format-standard custom-background">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10924768-1', 'auto');
  ga('send', 'pageview');
</script>

<script>
	jQuery(document).ready(function() {

		jQuery(document).on('click', '#post-content > p > strong > a', function(event) {
			event.preventDefault(); 
			var href = jQuery(this).attr("href");
			var target = jQuery(this).attr("target");			
			ga('send', 'event', 'Links', 'In-Article Link', href);
			setTimeout(function() { 
				window.open(href,(!target?"_self":target));
			},300);
		});

		jQuery(document).on('click', '#post-content > .specialgreybox a', function(event) {
			event.preventDefault(); 
			var href = jQuery(this).attr("href");
			var target = jQuery(this).attr("target");			
			ga('send', 'event', 'Links', 'Pull-Out Box Link', href);
			setTimeout(function() { 
				window.open(href,(!target?"_self":target));
			},300);
		});

		jQuery(document).on('click', '#post-content > h5 a', function(event) {
			event.preventDefault(); 
			var href = jQuery(this).attr("href");
			var target = jQuery(this).attr("target");			
			ga('send', 'event', 'Links', 'Hashtag Link', href);
			setTimeout(function() { 
				window.open(href,(!target?"_self":target));
			},300);
		});

		jQuery(document).on('click', 'a.jp-relatedposts-post-a', function(event) {
			event.preventDefault();
			var href = jQuery(this).attr("href");
			var target = jQuery(this).attr("target");
			ga('send', 'event', 'Links', 'Related Articles Link', href);
			setTimeout(function() {
				window.open(href,(!target?"_self":target)); 
			},300);
		});

		jQuery(document).on('click', '#at4-whatsnext a', function(event) {
			event.preventDefault(); 
			var href = jQuery(this).attr("href");
			var target = jQuery(this).attr("target");			
			ga('send', 'event', 'Links', 'What\'s Next Link', href);
			setTimeout(function() { 
				window.open(href,(!target?"_self":target));
			},300);
		});

	});
</script>



<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="https://www.middleeastmonitor.com/">
					<img src="https://www.middleeastmonitor.com/wp-content/uploads/2016/04/logo-header.png" height="140" width="308" alt="Middle East Monitor"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
								<div class="header-ticker">
<div class="ticker-box">
	<div id="ticker">
		<div class="ticker-heading">
			Latest News		</div>
		<!--ticker-heading-->
		<div id="ticker-list-box">
			<ul class="ticker-list">
								<li class="post-258658 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-americas category-eu category-europe-russia category-germany category-international-organisations category-iran category-iraq category-middle-east category-news-2 category-turkey category-un category-us">
					<a href="https://www.middleeastmonitor.com/20170928-us-willing-to-facilitate-talks-between-kurds-baghdad/">
					<span class="ticker-sign" title="US willing to facilitate talks between Kurds, Baghdad">
					/					</span>
					US willing to facilitate talks between Kurds, Baghdad					</a>
				</li>
								<li class="post-258655 post type-post status-publish format-standard has-post-thumbnail hentry category-iraq category-lebanon category-middle-east category-news-2">
					<a href="https://www.middleeastmonitor.com/20170928-lebanons-mea-to-suspend-flights-to-iraqs-kurdish-region/">
					<span class="ticker-sign" title="Lebanon&#8217;s MEA to suspend flights to Iraq’s Kurdish region">
					/					</span>
					Lebanon&#8217;s MEA to suspend flights to Iraq’s Kurdish region					</a>
				</li>
								<li class="post-258653 post type-post status-publish format-standard has-post-thumbnail hentry category-hrw category-international-organisations category-iraq category-middle-east category-news-2">
					<a href="https://www.middleeastmonitor.com/20170928-hrw-iraq-shia-militias-committing-more-rights-abuses/">
					<span class="ticker-sign" title="HRW: Iraq Shia militias committing more rights abuses">
					/					</span>
					HRW: Iraq Shia militias committing more rights abuses					</a>
				</li>
								<li class="post-258648 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-2 category-bahrain category-egypt category-gcc category-international-organisations category-middle-east category-news-2 category-qatar category-saudi category-uae">
					<a href="https://www.middleeastmonitor.com/20170928-qatar-we-will-not-extradite-al-qaradawi/">
					<span class="ticker-sign" title="Qatar: We will not extradite Al-Qaradawi">
					/					</span>
					Qatar: We will not extradite Al-Qaradawi					</a>
				</li>
								<li class="post-258646 post type-post status-publish format-standard has-post-thumbnail hentry category-middle-east category-news-2 category-saudi category-yemen">
					<a href="https://www.middleeastmonitor.com/20170928-msf-yemen-medical-staff-working-while-unpaid/">
					<span class="ticker-sign" title="MSF: Yemen medical staff working while unpaid">
					/					</span>
					MSF: Yemen medical staff working while unpaid					</a>
				</li>
								<li class="post-258644 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-2 category-egypt category-europe-russia category-israel category-middle-east category-news-2 category-palestine category-russia">
					<a href="https://www.middleeastmonitor.com/20170928-hamas-israel-calling-on-global-powers-to-mediate-prisoner-exchange/">
					<span class="ticker-sign" title="Hamas: Israel calling on global powers to mediate prisoner exchange">
					/					</span>
					Hamas: Israel calling on global powers to mediate prisoner exchange					</a>
				</li>
								<li class="post-258641 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-americas category-iran category-middle-east category-news-2 category-qatar category-us">
					<a href="https://www.middleeastmonitor.com/20170928-iran-may-drop-nuclear-deal-if-us-withdraws/">
					<span class="ticker-sign" title="Iran may drop nuclear deal if US withdraws">
					/					</span>
					Iran may drop nuclear deal if US withdraws					</a>
				</li>
								<li class="post-258638 post type-post status-publish format-standard has-post-thumbnail hentry category-international-organisations category-israel category-middle-east category-news-2 category-palestine category-who">
					<a href="https://www.middleeastmonitor.com/20170928-6-gaza-cancer-patients-die-after-israel-denies-them-treatment/">
					<span class="ticker-sign" title="6 Gaza cancer patients die after Israel denies them treatment ">
					/					</span>
					6 Gaza cancer patients die after Israel denies them treatment 					</a>
				</li>
								<li class="post-258636 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-2 category-egypt category-news-2 category-south-sudan category-sudan">
					<a href="https://www.middleeastmonitor.com/20170928-egypt-ready-to-help-achieve-stability-safety-in-south-sudan/">
					<span class="ticker-sign" title="Egypt ready to help achieve stability, safety in South Sudan">
					/					</span>
					Egypt ready to help achieve stability, safety in South Sudan					</a>
				</li>
								<li class="post-258629 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-middle-east category-news-2 category-palestine">
					<a href="https://www.middleeastmonitor.com/20170928-palestinian-miscarries-at-9-months-after-israel-beating/">
					<span class="ticker-sign" title="Palestinian miscarries at 9 months after Israel beating">
					/					</span>
					Palestinian miscarries at 9 months after Israel beating					</a>
				</li>
								<li class="post-258625 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-europe-russia category-international-organisations category-israel category-middle-east category-news-2 category-palestine">
					<a href="https://www.middleeastmonitor.com/20170928-goods-from-israel-settlements-granted-preferential-eu-trade-deals/">
					<span class="ticker-sign" title="Goods from Israel settlements granted preferential EU trade deals">
					/					</span>
					Goods from Israel settlements granted preferential EU trade deals					</a>
				</li>
								<li class="post-258612 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-2 category-asia-americas category-egypt category-imf category-international-organisations category-israel category-middle-east category-news-2 category-us">
					<a href="https://www.middleeastmonitor.com/20170928-us-pledges-121m-in-aid-to-egypt/">
					<span class="ticker-sign" title="US pledges $121m in aid to Egypt">
					/					</span>
					US pledges $121m in aid to Egypt					</a>
				</li>
								<li class="post-258614 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-2 category-morocco category-news-2">
					<a href="https://www.middleeastmonitor.com/20170928-morocco-calls-for-release-of-detained-hunger-striking-hirak-members/">
					<span class="ticker-sign" title="Morocco: Calls for release of detained hunger-striking Hirak members">
					/					</span>
					Morocco: Calls for release of detained hunger-striking Hirak members					</a>
				</li>
								<li class="post-258610 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-international-organisations category-israel category-middle-east category-news-2 category-palestine">
					<a href="https://www.middleeastmonitor.com/20170928-quartet-hails-efforts-to-achieve-palestinian-reconciliation/">
					<span class="ticker-sign" title="Quartet hails efforts to achieve Palestinian reconciliation">
					/					</span>
					Quartet hails efforts to achieve Palestinian reconciliation					</a>
				</li>
								<li class="post-258604 post type-post status-publish format-standard has-post-thumbnail hentry category-hrw category-international-organisations category-middle-east category-news-2 category-saudi category-slides category-un category-yemen">
					<a href="https://www.middleeastmonitor.com/20170928-saudi-coalition-blocks-aid-to-yemen/">
					<span class="ticker-sign" title="Saudi coalition blocks aid to Yemen">
					/					</span>
					Saudi coalition blocks aid to Yemen					</a>
				</li>
							</ul>
			<div class="ticker-arrows">
				<a class="ticker-left">
				</a>
				<a class="ticker-right">
				</a>
			</div>
		</div>
		<!--ticker-list-box-->
	</div>
	<!--ticker-->
</div>
<!--ticker-box-->
</div>
						
		<div class="content-social">
			<ul>
								<li>
					<a href="https://www.facebook.com/middleeastmonitor" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.twitter.com/middleeastmnt" class="twitter-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.youtube.com/channel/UCJX8Wn6opMsBng3QWh0dK6g" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/middleeastmonitor/" class="instagram-social-icon" target="_blank">
					</a>
				</li>
							
			</ul>
		</div>
		<!--content-social-->
				<div class="search-box">
					<form method="get" id="searchform" action="https://www.middleeastmonitor.com/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="https://www.middleeastmonitor.com/">
						<img src="https://www.middleeastmonitor.com/wp-content/uploads/2016/04/logo-header.png" height="140" width="308" alt="Middle East Monitor"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="https://www.middleeastmonitor.com/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
								<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm120906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/news-2/" class="menu-link">News  <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li>
<li id="menu-item-exm1169809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/opinion-pieces/" class="menu-link">Opinion    <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li>
<li id="menu-item-exm122325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/reviews/" class="menu-link">Reviews   <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li>
<li id="menu-item-exm1229604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/interviews/" class="menu-link">Features <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li>
<li id="menu-item-exm1182153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/publications/" class="menu-link">Publications   <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li>
<li id="menu-item-exm1178639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.middleeastmonitor.com/category/photo-stories/" class="menu-link">Multimedia <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li>
<li id="menu-item-exm122335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link">More   <span class="header-arrow"><i class="fa fa-caret-down"></i></span></a></li>
</ul></div>
				<script type='text/javascript'>
				if ( jQuery( window ).width() > 769 ){
					jQuery.ajax({
						type: 'POST',
						url: 'https://www.middleeastmonitor.com/wp-admin/admin-ajax.php',
						data: { action:'get_desktop_mainmenu' },
						success: function(data){
							jQuery('.menu-main-menu-container').remove();
							jQuery('#main-nav').append(data);
							jQuery(window).trigger('resize');
						}
					});
				};
				</script>
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>

<div class="langswitcher">
	<a target="blank" href="http://www.monitordeoriente.com/">Espanol <img src="https://i1.wp.com/www.middleeastmonitor.com/wp-content/themes/memo/images/spanish-flag.jpg?resize=34%2C17&quality=75&strip=all&ssl=1" /></a> / <a target="blank" href="https://www.middleeastmonitor.com/">English <img src=https://i1.wp.com/www.middleeastmonitor.com/wp-content/themes/memo/images/british-flag.jpg?resize=34%2C17&quality=75&strip=all&ssl=1 /></a>
</div>
<!--header-->
<section id="wrapper" class="hfeed">

<div class="event-banner">
    <h1>Middle East Near You</h1>
</div>
<!-- checking whether 6-author post type or others -->



<div id="main"  >

<div id="post-258510" class="post-258510 post type-post status-publish format-standard has-post-thumbnail hentry category-iraq category-middle-east category-news-2">
	 	
	<div id="post-page-title">
		<h1>
			
			Kurds refuse to hand over airports to Iraq government		</h1>
	</div>
	<!--post-page-title-->

	<div id="post-page-subtitle">
			</div>
	<div class="post-meta-top">
		September 27, 2017 at 9:43 pm		 | Published in: 
		<a href="https://www.middleeastmonitor.com/category/region/middle-east/iraq/" alt="View all posts in Iraq">Iraq</a>, <a href="https://www.middleeastmonitor.com/category/region/middle-east/" alt="View all posts in Middle East">Middle East</a>, <a href="https://www.middleeastmonitor.com/category/news-2/" alt="View all posts in News">News</a>	</div>
	<!--post-subtitle-->
	
	
		<div id="primary" class="three-parts">
							  			  <div id="media-wrapper" >
			   <div class="image-wrapper"><img width="1200" height="800" src="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2017/09/Sulaymaniyah_City_Road_Signs-e1506545020639.jpg?resize=1191%2C795&amp;quality=75&amp;strip=all&amp;ssl=1" class="attachment-slider-three size-slider-three wp-post-image" alt="A street sign in northern Iraq&#039;s Kurdish city of Sulaymaniyah." srcset="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2017/09/Sulaymaniyah_City_Road_Signs-e1506545020639.jpg?w=1191&amp;quality=75&amp;strip=all&amp;ssl=1 1191w, https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2017/09/Sulaymaniyah_City_Road_Signs-e1506545020639.jpg?resize=500%2C333&amp;quality=75&amp;strip=all&amp;ssl=1 500w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="258511" data-permalink="https://www.middleeastmonitor.com/20170927-kurds-refuse-to-hand-over-airports-to-iraq-government/sulaymaniyah_city_road_signs/" data-orig-file="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2017/09/Sulaymaniyah_City_Road_Signs-e1506545020639.jpg?fit=1191%2C795&amp;quality=75&amp;strip=all&amp;ssl=1" data-orig-size="1191,795" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-P200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1249840439&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23.7&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sulaymaniyah_City_Road_Signs" data-image-description="" data-medium-file="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2017/09/Sulaymaniyah_City_Road_Signs-e1506545020639.jpg?fit=500%2C333&amp;quality=75&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/www.middleeastmonitor.com/wp-content/uploads/2017/09/Sulaymaniyah_City_Road_Signs-e1506545020639.jpg?fit=933%2C700&amp;quality=75&amp;strip=all&amp;ssl=1" /><div class="image-caption">A street sign in northern Iraq&#039;s Kurdish city of Sulaymaniyah.</div></div><!--image-wrapper-->
		</div>
		<!--media-wrapper-->

											<div class="post-page-content-wrapper">
											<div class="post-info">
																<span class="post-author">
																								
																
																<div class="author-name-2">
																																												</div>

								</span>	
																<span class="post-page-date">
								September 27, 2017 at 9:43 pm								</span>
									
							</div>
							<!--post-info-->
				        
				
				
				<div class="floating-share-icons">
	<ul>
		<div class="addthis_responsive_sharing"></div>
	</ul>
</div>
<!-- floating-share-icons -->
<script>
jQuery(document).ready(function($) {
	if ( $('.floating-share-icons').height() < 1600 ) {
		$('.floating-share-icons').hide();
		$('#post-content').css('margin-left','35px');
	}
});
</script>


				<div id="post-content" countid="258510" class="content  ">
					<div class="addthis_jumbo_share"></div>

					
					<!-- Article Start -->
					<p>The Kurdistan Regional Government today refused to hand control of the international airports in Erbil and Sulaymaniyah to the federal government in Baghdad.</p>
<p>Kurdish Transport Minister Mowlud Murad said: “The two airports have not committed any violations of the laws and decisions issued by the Federal Civil Aviation Authority.”</p>
<p>“All domestic and international flights to and from the region are subject to the authority and instructions of federal aviation,” he added.</p>
<p>He warned that the Iraqi government’s decision “will hurt Kurdistan’s economy”.</p>
<p>“The closure of borders in the region will affect the lives of people inside and outside Iraq, because the two airports are working to transport patients and students and help organisations deliver international assistance to displaced people.”</p>
<p style="text-align: center;"><strong>Read: <a title="Kurdish independence will see Iraq disintegrate; it’s Israel’s dream scenario" href="https://www.middleeastmonitor.com/20170927-kurdish-independence-will-see-iraq-disintegrate-its-israels-dream-scenario/">Kurdish independence will see Iraq disintegrate; it’s Israel’s dream scenario</a></strong></p>
<p>“We are ready to implement the Civil Aviation Authority’s decision, but if the Iraqi government’s decision is punitive against the backdrop of the <a href="https://www.middleeastmonitor.com/20170926-kurds-vote-yes-to-independence/">referendum</a>, then dialogue will not work.”</p>
<p>The Iraqi Council of Ministers decided, during a meeting yesterday, to hand control of the Kurdistan region’s airports to the central government authority and gave Erbil three days to comply.</p>
<p>According to the decision, if Erbil does not comply, Baghdad will ban flights to and from the region.</p>
<p>Around five million residents of the Iraqi Kurdish region turned to the<a href="https://www.middleeastmonitor.com/20170925-voting-ends-in-controversial-poll-in-northern-iraq/"> ballot boxes </a>to vote for separation from Iraq on Monday. News reports said that the <a href="https://www.middleeastmonitor.com/20170926-voter-turnout-for-kurdish-referendum-72-percent/">turnout rate was 72 per cent</a>.</p>
					
					<!-- begin download pdf -->
										<!-- end download pdf -->	
					<!-- Article End -->

					<div class="post-categories-wrapper"><div class="post-categories-title">Categories</div><span class="blog-post-categories"><a href="https://www.middleeastmonitor.com/category/region/middle-east/iraq/">Iraq</a></span><span class="blog-post-categories"><a href="https://www.middleeastmonitor.com/category/region/middle-east/">Middle East</a></span><span class="blog-post-categories"><a href="https://www.middleeastmonitor.com/category/news-2/">News</a></span></div><!--post-categories-wrapper-->

										<div class="sigle-post-bottom-content">
						<div id="item-footer">
														<div id="cc-license">
								<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank"><img alt="Creative Commons License" style="border-width:0" src="https://i1.wp.com/www.middleeastmonitor.com/wp-content/themes/memo/images/cc-license.gif?quality=75&strip=all&ssl=1" /></a>
								This work by <a xmlns:cc="http://creativecommons.org/ns#" href="https://www.middleeastmonitor.com" property="cc:attributionName" rel="cc:attributionURL">Middle East Monitor</a> is licensed under a <em>Creative Commons Attribution-NonCommercial-ShareAlike 4.0 International License</em>. If the image(s) bear our credit, this license also applies to them. <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank">What does that mean?</a> For permissions beyond the scope of this license, please <a xmlns:cc="http://creativecommons.org/ns#" href="https://www.middleeastmonitor.com/contact" rel="cc:morePermissions">contact us</a>.
							</div>
														<div id="form-faults" >
								<h4 id="btn-faultsform">Spotted an error on this page? Let us know</h4>
								<div class="faultforms" style="display: none">
								<div role="form" class="wpcf7" id="wpcf7-f22342-p258510-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/20170927-kurds-refuse-to-hand-over-airports-to-iraq-government/#wpcf7-f22342-p258510-o1" method="post" class="wpcf7-form mailchimp-ext-0.4.45" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="22342" />
<input type="hidden" name="_wpcf7_version" value="4.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f22342-p258510-o1" />
<input type="hidden" name="_wpcf7_container_post" value="258510" />
</div>
<p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" placeholder="Email Address (if you require a response)" /></span><br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="What is the error?"></textarea></span> </p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LdI7Q0TAAAAAKQMU9tQKnc_hOsvDHUwNr7-ERFu" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdI7Q0TAAAAAKQMU9tQKnc_hOsvDHUwNr7-ERFu" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="https://www.middleeastmonitor.com/20170927-oil-prices-fall-for-second-day-after-kurdish-referendum/" size="40" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div> 
								</div>
							</div>
													</div>
					</div>
					<script type="text/javascript">
						jQuery(document).ready(function($) {
							$('#btn-faultsform').click(function() {
									$('.wpcf7-submit').text('Sending...');
								});
							$('#form-faults > h4').on( 'click', function() {
								$('.faultforms').toggle();
							});	
						});
					</script>
					<!--end sigle-post-bottom-content-->

					
					<div class="addthis_jumbo_share single_post_bottom_share"></div>
				</div>
				<!--post-content-->

				
				<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>				
				
								<div class="postend-advert ad-widget-sizes">
					<div class="ad-widget-box">
						<a href="https://www.eventbrite.com/e/palestine-britain-the-balfour-declaration-tickets-36745476710?aff=memsite" target="_blank"><img src="/wp-content/uploads/graphics/20170808_BalfourConf_UnderContent.gif" alt="Register for the conference: Palestine, Britain and the Balfour Declaration 100 years on" /></a>
					</div>	
				</div>

				
				
				
				
								<div id="author-info" style="display:none;">
					<div id="author-image">
											</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
													</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
												<div class="comments">
					
<div id="disqus_thread">
    </div>

				</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
				<div id="secondary" class="widget-area ">
					</div>
		<script type='text/javascript'>
		
			jQuery.ajax({
				type: 'POST',
				url: 'https://www.middleeastmonitor.com/wp-admin/admin-ajax.php',
				data: { action:'get_ajax_sidebar', sidebar_name:'Post Sidebar' },
				success: function(data){
					jQuery('#secondary').html(data);
					jQuery( document.body ).trigger( 'post-load' );
					jQuery('body').widgetwidths();
					if ( jQuery( window ).width() > 769 && jQuery( window ).width() < 1024 ){
						jQuery('body.single').makeequalheight_named('.widget-trending','.widget-newsroll', '.widget-latetsvids');
					};
											
				}
			});
		
		</script>
		

				<!--secondary-->
	</div>
	<!--post-->
	
	
		<div class="fullwidth widget-area content-widget-area" id="sidebar_undercontent" style="display:none;">
					</div>
		<script type='text/javascript'>
		if ( jQuery( window ).width() > 769 ){
			jQuery.ajax({
				type: 'POST',
				url: 'https://www.middleeastmonitor.com/wp-admin/admin-ajax.php',
				data: { action:'get_ajax_sidebar', sidebar_name:'undercontent' },
				success: function(data){
					jQuery('#sidebar_undercontent').html(data);
					jQuery('#sidebar_undercontent').show();
					jQuery('body').widgetwidths();
					jQuery('body').makeequal_all();					
				}
			});
		};
		</script>

	
</div>
<!--main-->



<script type="text/javascript">
	jQuery(document).ready(function($) {
		$("a[href^='http']").not("[href*='https://www.middleeastmonitor.com/']").attr('target','_blank');

		$('p').selectionSharer();
	});
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52daf00c43e75541" async></script>
<script type="text/javascript">
var addthis_share = addthis_share || {}
addthis_share = {
	passthrough : {
		twitter: {
			via: "MiddleEastMnt"
		},
		facebook: {
			app_id: "187446821406494",
			redirect_uri: "https://www.middleeastmonitor.com/20170927-kurds-refuse-to-hand-over-airports-to-iraq-government/"
		}
	}
}
</script>

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		
	<div class="footer-menu-wrap">
		<div class="footer-menu-title">
			<h3>Latest Updates</h3>
		</div>
		<nav id="bottom-menu">
			<div class="menu-footer-latest-news-container"><ul id="menu-footer-latest-news" class="menu"><li id="menu-item-14133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14133"><a href="https://www.middleeastmonitor.com/category/news/africa-2/">Africa</a></li>
<li id="menu-item-14134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14134"><a href="https://www.middleeastmonitor.com/category/news/asia-americas/">Asia &#038; Americas</a></li>
<li id="menu-item-14135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14135"><a href="https://www.middleeastmonitor.com/category/news/middle-east/">Middle East</a></li>
<li id="menu-item-14136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14136"><a href="https://www.middleeastmonitor.com/category/news/europe-russia/">Europe</a></li>
<li id="menu-item-181948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181948"><a href="https://www.middleeastmonitor.com/category/reviews/review-books/">Book Reviews</a></li>
<li id="menu-item-181949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181949"><a href="https://www.middleeastmonitor.com/category/reviews/review-events-articles/">Event Reviews</a></li>
<li id="menu-item-181950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181950"><a href="https://www.middleeastmonitor.com/category/reviews/review-films-documentaries/">Film Reviews</a></li>
</ul></div>		</nav>
	</div>
	<div class="footer-menu-wrap">
		<div class="footer-menu-title">
			<h3>Columnist</h3>
		</div>
		<nav id="bottom-menu">
			<div class="menu-footer-commentary-analysis-container"><ul id="menu-footer-commentary-analysis" class="menu"><li id="menu-item-14126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14126"><a href="https://www.middleeastmonitor.com/category/opinion-pieces/commentary-analysis/">Dr Daud Abdullah</a></li>
<li id="menu-item-181951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181951"><a href="https://www.middleeastmonitor.com/category/opinion-pieces/articles-2/inquiry-2/">Asa Winstanley</a></li>
<li id="menu-item-181952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181952"><a href="https://www.middleeastmonitor.com/category/opinion-pieces/articles-2/debates/">Ben White</a></li>
<li id="menu-item-182055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182055"><a href="https://www.middleeastmonitor.com/6-author/yvonne-ridley/">Yvonne Ridley</a></li>
<li id="menu-item-14131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14131"><a href="https://www.middleeastmonitor.com/category/opinion-pieces/articles-2/guest-writers/">Guest Writers</a></li>
<li id="menu-item-182056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182056"><a href="https://www.middleeastmonitor.com/category/interviews/">Interviews</a></li>
</ul></div>		</nav>
	</div>
	<div class="footer-menu-wrap">
		<div class="footer-menu-title">
			<h3>Regular Contributors</h3>
		</div>
		<nav id="bottom-menu">
			<div class="menu-footer-regular-contributors-container"><ul id="menu-footer-regular-contributors" class="menu"><li id="menu-item-213366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213366"><a href="https://www.middleeastmonitor.com/6-author/abderrahim-chalfaouat/">Abderrahim Chalfaouat</a></li>
<li id="menu-item-14113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14113"><a href="https://www.middleeastmonitor.com/6-author/amelia-smith/">Amelia Smith</a></li>
<li id="menu-item-245551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245551"><a href="https://www.middleeastmonitor.com/6-author/hanaa-hasan">Hanaa Hasan</a></li>
<li id="menu-item-14117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14117"><a href="https://www.middleeastmonitor.com/6-author/ibrahim-hewitt/">Ibrahim Hewitt</a></li>
<li id="menu-item-213362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213362"><a href="https://www.middleeastmonitor.com/6-author/jehan-alfarra">Jehan Alfarra</a></li>
<li id="menu-item-213367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213367"><a href="https://www.middleeastmonitor.com/6-author/kamel-hawwash/">Professor Kamel Hawwash</a></li>
<li id="menu-item-245549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245549"><a href="https://www.middleeastmonitor.com/6-author/khalil-charles">Khalil Charles</a></li>
<li id="menu-item-245550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245550"><a href="https://www.middleeastmonitor.com/6-author/khalil-dewan">Khalil Dewan</a></li>
<li id="menu-item-14118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14118"><a href="https://www.middleeastmonitor.com/6-author/maha-salah">Maha Salah</a></li>
<li id="menu-item-245627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245627"><a href="https://www.middleeastmonitor.com/6-author/mahan-abdin/">Mahan Abedin</a></li>
<li id="menu-item-181942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181942"><a href="https://www.middleeastmonitor.com/6-author/nasim-ahmed/">Nasim Ahmed</a></li>
<li id="menu-item-14119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14119"><a href="https://www.middleeastmonitor.com/6-author/ramona-wadi/">Ramona Wadi</a></li>
<li id="menu-item-182058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182058"><a href="https://www.middleeastmonitor.com/6-author/178473/">Dr Ramzy Baroud</a></li>
</ul></div>		</nav>
	</div>
	<div class="footer-menu-wrap">
		<div class="footer-menu-title">
			<h3>Reports & Resources</h3>
		</div>
		<nav id="bottom-menu">
			<div class="menu-footer-reports-resources-container"><ul id="menu-footer-reports-resources" class="menu"><li id="menu-item-14121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14121"><a href="https://www.middleeastmonitor.com/category/publications/briefing-papers/">Briefing Papers</a></li>
<li id="menu-item-14123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14123"><a href="https://www.middleeastmonitor.com/category/publications/fact-sheets/">Fact Sheets</a></li>
<li id="menu-item-14124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14124"><a href="https://www.middleeastmonitor.com/category/publications/reports/">Reports</a></li>
<li id="menu-item-14122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14122"><a href="https://www.middleeastmonitor.com/category/publications/documents/">Documents</a></li>
<li id="menu-item-14125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14125"><a href="https://www.middleeastmonitor.com/category/interviews/">Interviews</a></li>
</ul></div>		</nav>
	</div>
		<div class="footer-menu-wrap">
		<div class="footer-menu-title">
			<h3>Stay Informed</h3>
		</div>
		<nav id="bottom-menu">
							
		
			<ul>
								<li>
					<a href="https://www.facebook.com/middleeastmonitor" target="_blank"><span><i class="fa fa-facebook-square"></i>
					</span>Facebook</a>
				</li>
												<li>
					<a href="https://www.twitter.com/middleeastmnt" target="_blank"><span><i class="fa fa-twitter"></i>
					</span>Twitter</a>
				</li>
				
								<li>
					<a href="https://www.youtube.com/channel/UCJX8Wn6opMsBng3QWh0dK6g" target="_blank"><span><i class="fa fa-youtube-play"></i>
					</span>Youtube</a>
				</li>
												<li>
					<a href="https://www.instagram.com/middleeastmonitor/" target="_blank"><span><i class="fa fa-instagram"></i>
					</span>Instagram</a>
				</li>
												<!-- <li>
					<a href="/posts" target="_blank">Google+</a>
				</li> -->
								
				<!-- <li>
					<a href="https://www.middleeastmonitor.com/feed/rss/" target="_blank">RSS Feed</a>
				</li> -->
			</ul>

		<!--content-social-->
				

		</nav>
	</div>
	<div class="footer-menu-wrap">
		<div class="footer-menu-title">
			<h3>Middle East Monitor</h3>
		</div>
		<nav id="bottom-menu">
			<div class="menu-footer-middle-east-monitor-container"><ul id="menu-footer-middle-east-monitor" class="menu"><li id="menu-item-14099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14099"><a href="https://www.middleeastmonitor.com/about/">About Us</a></li>
<li id="menu-item-194054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194054"><a href="http://www.palestinebookawards.com/">Palestine Book Awards</a></li>
<li id="menu-item-181953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181953"><a href="https://www.middleeastmonitor.com/editorial-guidelines/">Editorial Guidelines</a></li>
<li id="menu-item-181954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181954"><a href="https://www.middleeastmonitor.com/editorial-availability-intellectual-property/">Legal Pages</a></li>
<li id="menu-item-14101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14101"><a href="https://www.middleeastmonitor.com/category/press-releases/">Press Releases</a></li>
<li id="menu-item-14100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14100"><a href="https://www.middleeastmonitor.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-14105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14105"><a href="https://www.middleeastmonitor.com/contact/">Contact Us</a></li>
</ul></div>		</nav>
	</div>
		<!--bottom-menu-->

	<div class="copyright">
		<!--copyright-text-->
		<div class="copyright-text">
			<h2>Creating New Perspectives</h2>
						&copy; The Middle East Monitor 2009-2017. All Rights Reserved | <a href="/editorial-availability-intellectual-property/">Legal Pages</a> | <a href="/privacy">Privacy Policy</a> 		</div>
		<!--copyright-->
		
		<!--footer-logo-->
		<div class="footer-logo">
			<a href="https://www.middleeastmonitor.com/">
				<img src="https://www.middleeastmonitor.com/wp-content/uploads/2016/04/logo-footer.png" alt="Middle East Monitor"/>
			</a>
		</div>

	</div>


</div>
</footer>

<!-- get current datetime and current page url for "are you on the ground" section in the single page -->

<!--footer-->

<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<script type='text/javascript' async="async" src='https://www.middleeastmonitor.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.middleeastmonitor.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.middleeastmonitor.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.middleeastmonitor.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' async="async" src='https://www.middleeastmonitor.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' async="async" src='https://www.middleeastmonitor.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"258510 https:\/\/www.middleeastmonitor.com\/?p=258510","disqusShortname":"middleeastmnt","disqusTitle":"Kurds refuse to hand over airports to Iraq government","disqusUrl":"https:\/\/www.middleeastmonitor.com\/20170927-kurds-refuse-to-hand-over-airports-to-iraq-government\/","options":{"manualSync":false},"postId":"258510"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.middleeastmonitor.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"middleeastmnt"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.middleeastmonitor.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'116394717',post:'258510',tz:'1',srv:'www.middleeastmonitor.com'} ]);
	_stq.push([ 'clickTrackerInit', '116394717', '258510' ]);
</script>


</body></html>

